[NBFL] Moteur "chaud"

Répondre

Smileys
:boude: :culte: :emb: :facepalm: :flic: :fuck: :gay: :hehe: :hein: :hmm: :icon_e_ugeek: :icon_mrgreen: :icon_twisted: :lala: :langue: :lmao: :saipa: :saipa2: :saipa3: :saipa4: :saipa5: :snax: :violon: :wow: :youpi: :neut: :arrow: :bigg: :conf: :lun: :sad: :surp: :win: :id: :ques: :D :) :( :o :? 8) :lol: :x :P :oops: :cry: :evil: :roll: :wink: :idea: :| :zzz: :suspect: :ricane: :oui: :non: :ttt: :jap: :hihi: :hippy: :gun: :grat: :flame: :edm:
Voir plus de smileys

Les BBCodes sont activés
[img] est activé
[flash] est désactivé
[url] est activé
Les smileys sont activés

Revue du sujet
   

Étendre la vue Revue du sujet : [NBFL] Moteur "chaud"

Re: [NBFL] Moteur "chaud"

par manuztf » 11 janv. 2018, 13:54

Lionel de Genève a écrit :
25 oct. 2015, 17:35
Gégé83 a écrit :
Lionel de Genève a écrit :
TFA <> GND

:)
je ne comprend pas! Désolé, mais le ventilo fonctionne, c'est ce qui compte
Pardon, c'est sur le bloc "Prise diagnostic", ponter TFA & GND, ça peut servir ... même si tu a eu de la chance que effectivement tout fonctionne.

Bonjour, est-ce que ça fonctionne aussi sur NB ?? merci !

Re: [NBFL] Moteur "chaud"

par Gégé83 » 27 oct. 2015, 22:52

Salut Ben-J
non je n'ai pas d'isolant, que le capot en tôle directement au dessus du moteur!

Ethan, je me rappelle très bien de ta superbe rouge (Renault!!) et de sa "petite préparation"

En semaine je ne roule pas avec et ce week-end je suis passablement occupé par ailleurs.
le samedi 7 je pense aller aux Croissants sur les Lecques et j'en discuterais avec d'autres miatistes

je vous tiens au courant

Re: [NBFL] Moteur "chaud"

par ethan32 » 27 oct. 2015, 21:35

Salut Gégé,
on s'est vu aux Jardin d'alberta avec DNS et Starlight en Mai dernier
tout ce que tu décrit est normal, il faut savoir qu'un moteur après l'arrêt va monter un peu en température, le fait de ne pas pouvoir garder la main sur la barre anti-rapprochement est normal aussi

je partage tout ce qui à été dit
si ton liquide de refroidissement est récent, sinon change le...

Sur NBFL la jauge indique la même chose, toujours au centre, mais crédibilité = à Zero

Test moteur en route
Ventilo déclenché
La durite inférieur doit être un peu moins chaude que celle du haut, sans pouvoir la garder en main longtemps
tes 2 durites doivent être dure cad pas de possibilité d'écraser dans les doigts, alors qu'à froid oui

Pour moi tout me parait normal
Tiens nous au courant
@+

Re: [NBFL] Moteur "chaud"

par Ben-j » 27 oct. 2015, 18:12

Sur ma NBFL c'est chaud aussi et forcément très chaud en roulant au soleil.
Puisque tout semble parfaitement fonctionner, tu t’inquiètes peut-être pour rien...
Sur la mienne il y a une protection phonique fixée sous le capot qui doit aussi faire baisser la température.
As-tu cet isolent?

Re: [NBFL] Moteur "chaud"

par Gégé83 » 25 oct. 2015, 18:21

Merci Lionel :jap:

je note ça de coté pour une prochaine fois

Re: [NBFL] Moteur "chaud"

par Gégé83 » 25 oct. 2015, 18:19

FJP78 a écrit :Est-ce que les bouchons de radiateur et du vase d'expansion sont bien étanches? Peut-être as tu de l'air dans ton circuit de refroidissement, d'où manque de pression, dans un premier temps une purge du circuit résoudrait, certainement ton problème .... à voir ............

Bon courage
le vase d'expansion est un trop plein en fait, dont pas grand chose à voir de ce coté là
le radiateur est bien plein et me semble bien étanche, je vais voir coté purge

Merci je poursuis....

Re: [NBFL] Moteur "chaud"

par Lionel de Genève » 25 oct. 2015, 17:35

Gégé83 a écrit :
Lionel de Genève a écrit :
Gégé83 a écrit :...comment faire pour shunter le thermostat pour voir si le ventilo fonctionne?...
TFA <> GND

:)
je ne comprend pas! Désolé, mais le ventilo fonctionne, c'est ce qui compte
Pardon, c'est sur le bloc "Prise diagnostic", ponter TFA & GND, ça peut servir ... même si tu a eu de la chance que effectivement tout fonctionne.

Re: [NBFL] Moteur "chaud"

par FJP78 » 25 oct. 2015, 17:20

Est-ce que les bouchons de radiateur et du vase d'expansion sont bien étanches? Peut-être as tu de l'air dans ton circuit de refroidissement, d'où manque de pression, dans un premier temps une purge du circuit résoudrait, certainement ton problème .... à voir ............

Bon courage

Re: [NBFL] Moteur "chaud"

par Gégé83 » 25 oct. 2015, 15:14

Lionel de Genève a écrit :
Gégé83 a écrit :...comment faire pour shunter le thermostat pour voir si le ventilo fonctionne?...
TFA <> GND

:)
je ne comprend pas! Désolé, mais le ventilo fonctionne, c'est ce qui compte

Re: [NBFL] Moteur "chaud"

par Lionel de Genève » 25 oct. 2015, 13:32

Gégé83 a écrit :...comment faire pour shunter le thermostat pour voir si le ventilo fonctionne?...
TFA <> GND

:)

Re: [NBFL] Moteur "chaud"

par Gégé83 » 25 oct. 2015, 11:59

Merci SAROYAN,

j'ai fait la manip, faire tourner le moteur au ralenti, à un certain moment, le ventilo se déclenche et s'arrête au bout de quelque temps
les températures des durites haute et basse sont identiques.

je ne sais pas trop ce qui me reste, si la pompe à eau avait un débit faible, le radiateur serait il chaud?
Le radiateur pourrait il être encrassé à l'intérieur et ralentir le mouvement du liquide?
Y a t'il une "thermo vanne" qui resterait insuffisamment ouverte?
Quoi d'autre?

A+

Re: [NBFL] Moteur "chaud"

par SAROYAN » 24 oct. 2015, 09:28

Une thermo-vanne, s'il y en a une, peut également être grippée. Après l'arrêt du ventilateur, tater les durites entrée et sortie du radiateur. Leur température doit être la même.

Re: [NBFL] Moteur "chaud"

par SAROYAN » 24 oct. 2015, 09:12

Crédibilité zéro.
Mimix à l'arrêt, tu fais tourner le moteur légèrement accéléré. Après un "certain temps" de chauffe, le ventilateur doit se déclencher. Tu tâtes les durites pour contrôler la chaleur.

Re: [NBFL] Moteur "chaud"

par Gégé83 » 23 oct. 2015, 19:27

Merci pour vos suggestions,
le ventilo tourne bien à vide, le radiateur n'est pas encrassé, j'ai une grille de protection mais je ne pense pas que sa surface soit à l'origine de mon problème,
la protection thermique sur le collecteur est toujours en place,

comment faire pour shunter le thermostat pour voir si le ventilo fonctionne?
Quelle crédibilité accorder à l'indicateur de température moteur du tableau de bord?

Re: [NBFL] Moteur "chaud"

par cherub » 23 oct. 2015, 18:52

tu as encore la protection thermique sur le collecteur?

Haut