95 résultats trouvés

par nominoe
09 déc. 2016 18:24
Forum : Moteur, Transmission et Echappement
Sujet : [NB] Bruit bizarre sur NB
Réponses : 8
Vues : 1768

Re: [NB] Bruit bizarre sur NB

Merci du rappel. Je serai vigilant :bien:
par nominoe
08 déc. 2016 10:56
Forum : Moteur, Transmission et Echappement
Sujet : [NB] Bruit bizarre sur NB
Réponses : 8
Vues : 1768

Re: [NB] Bruit bizarre sur NB

Bon... pas grand monde pour donner son avis :tantpis: C'est pas grave, j'ai sauté le pas. J'ai donc réservé un pont dans un garage près de chez moi pour une 1/2 journée en janvier (conseils et outils inclus). Je prévois : - un nouvel arbre de transmission (acheté 50€ d'occaz sur une NB de 50 000 km)...
par nominoe
06 déc. 2016 20:23
Forum : Moteur, Transmission et Echappement
Sujet : [NB] Bruit bizarre sur NB
Réponses : 8
Vues : 1768

Re: [NB] Bruit bizarre sur NB

Bon, après de nouvelles recherches, j'ai trouvé une autre vidéo qui illustre encore bien mon bruit : https://youtu.be/gQhEbpGYljk dans les commentaires, il est dit que cela vient du joint qui relie l'arbre au diff. Mais je crois qu'il n'est pas possible de le changer. Il faut prendre l'arbre entier ...
par nominoe
06 déc. 2016 19:04
Forum : Moteur, Transmission et Echappement
Sujet : [NB] Bruit bizarre sur NB
Réponses : 8
Vues : 1768

Re: [NB] Bruit bizarre sur NB

Hello, toujours en recherche de pistes, j'ai trouvé cette vidéo qui illustre exactement le bruit que j'ai :

https://youtu.be/_rjlXgr5LAY à partir de 40" environ

Le gars ne dit pas si il a réussi à trouver l'origine
par nominoe
05 déc. 2016 08:42
Forum : Moteur, Transmission et Echappement
Sujet : [NB] Bruit bizarre sur NB
Réponses : 8
Vues : 1768

Re: [NB] Bruit bizarre sur NB

Bon, j'ai donc fait un nouveau test samedi (mais j'étais tout seul). J'ai posé la voiture sur deux chandelles pour avoir les roues arrières libres. - Au point mort, je fait tourner la roue gauche, puis la droite (donc les roues sont indépendantes) = dans les deux cas j'ai le bruit qui semble venir d...
par nominoe
02 déc. 2016 10:10
Forum : Moteur, Transmission et Echappement
Sujet : [NB] Bruit bizarre sur NB
Réponses : 8
Vues : 1768

[NB] Bruit bizarre sur NB

Bonjour, un petit moment que je ne suis pas venu ici. Bon, faut dire que printemps-été-automne... je roule. Là, la voiture est au garage pour l'hiver alors j'ai plus de temps :bigg: Donc, j'ai un soucis avec un bruit étrange sur ma NB (97 000 km) : Uniquement à faible allure, en marche arrière et av...
par nominoe
22 avr. 2016 20:12
Forum : Moteur, Transmission et Echappement
Sujet : [NB] Aide au diagnostic pollution (CT refusé)
Réponses : 74
Vues : 6830

Re: [NB] Aide au diagnostic pollution (CT refusé)

Bon, j'avance... en faisant du surplace... :grat: Pour en savoir plus, j'ai décidé de me faire le petit outil permettant de lire les codes erreurs moteur. Hyper simple : une led, une résistance de 2000 ohms, trois fils électriques et vous voilà équipé comme un pro. Je branche mon petit matos, je met...
par nominoe
22 avr. 2016 10:40
Forum : Moteur, Transmission et Echappement
Sujet : [NB] Aide au diagnostic pollution (CT refusé)
Réponses : 74
Vues : 6830

Re: [NB] Aide au diagnostic pollution (CT refusé)

Lionel de Genève a écrit ::) j'ai pris ma sonde chez IlMotorsport (que je ne recommande pas, suite a de déplorable gestion de soucis de materiel)
Je t'embête encore car je suis pas sûr de comprendre.
La sonde que tu as acheté fonctionnait ou pas ? Que veux-tu dire par "déplorable gestion de soucis de materiel".

merci
par nominoe
21 avr. 2016 20:20
Forum : Moteur, Transmission et Echappement
Sujet : [NB] Aide au diagnostic pollution (CT refusé)
Réponses : 74
Vues : 6830

Re: [NB] Aide au diagnostic pollution (CT refusé)

Maintenant que j'ai appris l'absence de voyant moteur sur ma NB, je pense de plus en plus à une sonde HS... à 94 000 km (d'origine), ça semble normal.
Espérons (si c'est le cas) que ça ne dure pas trop depuis longtemps et que le pot catalytique n'a pas trop souffert :facepalm:
par nominoe
21 avr. 2016 19:58
Forum : Moteur, Transmission et Echappement
Sujet : [NB] Aide au diagnostic pollution (CT refusé)
Réponses : 74
Vues : 6830

Re: [NB] Aide au diagnostic pollution (CT refusé)

nominoe a écrit :Je vais voir mais je précise qu'il n'y a aucun voyant allumé au TDB
Je me cite avant qu'on me corrige. Je viens de m'apercevoir que les NB européenne n'avais pas de voyant moteur... donc je ne peux pas attendre qu'il s'allume pour m'indiquer une erreur de sonde... :oops:
par nominoe
21 avr. 2016 13:31
Forum : Moteur, Transmission et Echappement
Sujet : [NB] Aide au diagnostic pollution (CT refusé)
Réponses : 74
Vues : 6830

Re: [NB] Aide au diagnostic pollution (CT refusé)

Bon... en insistant je conclu à la mort de ma sonde. Mon ohmmetre fonctionne bien. J'ai donc dénudé les 2 fils noirs pour être sûr du contact. Résultat : c'est comme si je ne faisait rien. Objectivement ça veut dire qu'un fil doit être sectionné qq part... non ? En plus ça pourrait expliquer ma cons...
par nominoe
20 avr. 2016 21:21
Forum : Moteur, Transmission et Echappement
Sujet : [NB] Aide au diagnostic pollution (CT refusé)
Réponses : 74
Vues : 6830

Re: [NB] Aide au diagnostic pollution (CT refusé)

Oui, oui.
J'y ai pensé alors j'ai vérifié que tout allait bien de ce côté là :ricane:
par nominoe
20 avr. 2016 19:56
Forum : Moteur, Transmission et Echappement
Sujet : [NB] Aide au diagnostic pollution (CT refusé)
Réponses : 74
Vues : 6830

Re: [NB] Aide au diagnostic pollution (CT refusé)

Je vais voir mais je précise qu'il n'y a aucun voyant allumé au TDB
par nominoe
20 avr. 2016 19:21
Forum : Moteur, Transmission et Echappement
Sujet : [NB] Aide au diagnostic pollution (CT refusé)
Réponses : 74
Vues : 6830

Re: [NB] Aide au diagnostic pollution (CT refusé)

j'ai pas le manuel donc j'ai juste suivi les vidéos trouvées du youtube.

mais l'absence de réaction de mon ohmmètre surprend.
j'ai même enlever un cache devant les cosses de la prise pour avoir un bon accès aux fils noirs.
j'ai aussi testé avec les autres fils... pas la moindre réaction...
par nominoe
20 avr. 2016 19:11
Forum : Moteur, Transmission et Echappement
Sujet : [NB] Aide au diagnostic pollution (CT refusé)
Réponses : 74
Vues : 6830

Re: [NB] Aide au diagnostic pollution (CT refusé)

Non. J'ai évidemment laissé la sonde branchée au pot avant le cata mais j'ai déconnecté la prise devant le couvre culasse. Moteur éteint, j'ai ensuite pris la mesure avec les deux bornes de mon ohmmètre sur les deux fils noirs de la sonde. L'affichage n'a pas bougé. Par contre, si je branche la sond...