[NA] Régler les problèmes de ralenti (MK1 1990-1993)

Questions sur le bloc moteur lui-même (changement/adaptation de bloc, pistons, soupapes, distribution, ...), sur tout ce qui touche à la boîte de vitesses, à l'embrayage, au différentiel ainsi qu'a l'échappement...

Modérateurs : bastienw, jejisback, qualisart, milton

Avatar du membre
zoolander06
Visiteurs
Visiteurs
Messages : 192
Enregistré le : 21 juil. 2004 18:46
Localisation : Nice
Contact :

Message par zoolander06 » 06 oct. 2005 12:27

Juste parce que j'aime bien comprendre, peux tu m'expliquer pourquoi ?

En fait je pensais que le fait d'ouvrir le circuit ne posait pas de pb étant donné qu'il est autopurgeur, les éventuelles bulles d'air devraient s'éliminer d'elles mêmes non ?
Zoolander06

MX5 NB 2000 bleue nuit

Avatar du membre
Fatalan
Visiteurs
Visiteurs
Messages : 2154
Enregistré le : 21 nov. 2002 09:40
Localisation : St-Sauveur(Belgique)
Contact :

Message par Fatalan » 06 oct. 2005 13:01

Merci Yord pour cette documentation, je l'imprime et elle va rejoindre ma farde "Spécial MX5" :wink:
Fatalan et ...Red Devil (MK1 rouge 1991) et MG...TD Ex Caterham...

Avatar du membre
csosog
Visiteurs
Visiteurs
Messages : 584
Enregistré le : 11 juin 2004 22:20
Localisation : Luxembourg & Belgique (Hainaut)
Contact :

Message par csosog » 06 oct. 2005 13:08

Fatalan a écrit :Merci Yord pour cette documentation, je l'imprime et elle va rejoindre ma farde "Spécial MX5" :wink:
Une fois de plus, ils vont pas comprendre.
Il veut dire chemise (et pas cartouche)
C'est compliqué le français :x

Avatar du membre
Yord
Visiteurs
Visiteurs
Messages : 3494
Enregistré le : 25 nov. 2002 11:44
Localisation : 06
Contact :

Message par Yord » 06 oct. 2005 14:07

Sire a écrit :Juste parce que j'aime bien comprendre, peux tu m'expliquer pourquoi ?
Ben oui : si tu débranches les durites d'eau sans avoir vidangé le circuit, tu vas mettre du liquide partout, tout simplement :tantpis:

Et de toute façon, au final tu seras obligé de refaire l'appoint + l'opération de purge. Donc autant tout faire dans les règles, ce n'est pas beaucoup plus compliqué...

D'autant que tu peux très bien réutiliser ton liquide de refroidissement, surtout s'il est quasi-neuf.

A+
Articles MX5 au format PDF
If it ain't broke, don't fix it !

Avatar du membre
zoolander06
Visiteurs
Visiteurs
Messages : 192
Enregistré le : 21 juil. 2004 18:46
Localisation : Nice
Contact :

Message par zoolander06 » 06 oct. 2005 16:40

Ca m'apprendra a poser des questions stupides :lol:
Zoolander06

MX5 NB 2000 bleue nuit

Avatar du membre
LambertWilson
Visiteurs
Visiteurs
Messages : 986
Enregistré le : 22 août 2005 19:26
Localisation : 92
Contact :

Message par LambertWilson » 22 nov. 2005 00:23

Ben voila je sais ce qu'il me reste à faire :D
Merci pour ce topic :jap:
--- mk1 1.6 115ch 1992 ---

Avatar du membre
ALF
Visiteurs
Visiteurs
Messages : 314
Enregistré le : 12 avr. 2004 10:15
Localisation : IDF MELUN (77)
Contact :

Message par ALF » 25 nov. 2005 18:56

Ce topic est hyper complet, en fait j'ai eu ce soucis d'une façon tres grave
avec calage en déceleration, le plus catastrophique à été dans un virage bien sérré à 50 km/H :o

J'ai vérifié la valve pour voir si elle fonctionnait et c'est ok, en revanche
il y avait un dépot incroyable dans le conduit d'admission au niveau du papillon un truc gras qui formait une bonne épaisseur de 1mm. :(

Pour l'instant plus de calage intempestif... :)

Merci qui ? Merci Yord :wink:

Avatar du membre
yacco71
Visiteurs
Visiteurs
Messages : 7710
Enregistré le : 30 mars 2004 16:02
Localisation : 74 - Vacheresse
Contact :

Message par yacco71 » 28 nov. 2005 22:13

Merci MaîTRe YoRD !!!

Ce soir j'ai enfin réuni tous les éléments (un peu de temps, le chiffon, le nettoyant frein, le tournevis et la clé de 10) pour faire ce petit nettoyage. Résultat le ralenti est stable et plus de calage :oui:
Bon il ne me reste plus qu'à regler le ralenti un peu plus bas et tout sera parfait, un grand merci Yord !!

Avatar du membre
yacco71
Visiteurs
Visiteurs
Messages : 7710
Enregistré le : 30 mars 2004 16:02
Localisation : 74 - Vacheresse
Contact :

Message par yacco71 » 29 nov. 2005 22:43

Ce soir j'ai essayé de regler le ralenti, mais sans succès, je n'arrive pas à le descendre en dessous de 1100-1200 tr/min, ce qui fiat un peu bcp :suspect:
En fait avant le nettoyage détaillé ici il était autour de 900 tr/min, assez irrégulier avec meme qq calage. Une fois ouvert effectivement le nettoyage ne fut pas un luxe, mais quand j'ai redémarré après, le ralenti était à 1300 tr/min. Ce soir j'ai pris le temps de faire ça bien en passant l'ECU en mode test, mais rien à y faire, la vis serré au max le ralenti ne descend pas en dessous de 1100-1200 tr/min.
Bizarre non ? Qq'un aurait-il une idée ? :) Merci d'avance !

Avatar du membre
zoolander06
Visiteurs
Visiteurs
Messages : 192
Enregistré le : 21 juil. 2004 18:46
Localisation : Nice
Contact :

Message par zoolander06 » 13 janv. 2006 09:34

Bonjour tout le monde !

Une question sur l'ISC pour les connaisseurs:

Quel est le comportement de l'ISC vis à vis du circuit de refroidissement:
-passif (l'eau ne fait que la traverser)
-actif (elle régule le flux d'eau qui passe au travers)

Merci
Zoolander06

MX5 NB 2000 bleue nuit

Avatar du membre
jc f @
Visiteurs
Visiteurs
Messages : 710
Enregistré le : 07 nov. 2004 14:12
Localisation : Six Fours les plages (Var)
Contact :

Message par jc f @ » 23 févr. 2006 19:26

Cet après midi, j'ai démonté et nettoyé le corps de papillon d'admission, et je me suis servi (en partie, j'ai une mk2) de cet exellent dossier.(Merci Yord :jap: )
J'ai utilisé, comme conseillé, une bombe pour nettoyer les "freins et embrayages".

Je précise juste que je n'ai pas vidangé le liquide de refroidissement, il suffit de protéger avec un chiffon dessous, et de récupérer dans un verre, le peu qui coule quand on débranche les deux petites durites (même pas 1/4 de verre), il faut les pincer avec deux doigts, le temps de les remonter et de les coincer vers le haut (2 secondes...).


*Pour le/les gestionnaire(s) du site : le post de Yord mériterait d'être dans la page "Mécanique" du site ! :wink:
jc f @...... .........Mx-5 Nb ; bleu nuit ; 1.6

Avatar du membre
Stitch
Visiteurs
Visiteurs
Messages : 9956
Enregistré le : 02 juin 2004 13:25
Contact :

Message par Stitch » 23 févr. 2006 19:33

jc f @ a écrit : *Pour le/les gestionnaire(s) du site : le post de Yord mériterait d'être dans la page "Mécanique" du site ! :wink:
C'est en cours, mais ça prend du temps :jap:

Avatar du membre
escaillas
Visiteurs
Visiteurs
Messages : 3063
Enregistré le : 02 nov. 2005 11:10
Localisation : Auch (32)
Contact :

Message par escaillas » 23 févr. 2006 21:13

yacco71 a écrit :Ce soir j'ai essayé de regler le ralenti, mais sans succès, je n'arrive pas à le descendre en dessous de 1100-1200 tr/min, ce qui fiat un peu bcp :suspect:
En fait avant le nettoyage détaillé ici il était autour de 900 tr/min, assez irrégulier avec meme qq calage. Une fois ouvert effectivement le nettoyage ne fut pas un luxe, mais quand j'ai redémarré après, le ralenti était à 1300 tr/min. Ce soir j'ai pris le temps de faire ça bien en passant l'ECU en mode test, mais rien à y faire, la vis serré au max le ralenti ne descend pas en dessous de 1100-1200 tr/min.
Bizarre non ? Qq'un aurait-il une idée ? :) Merci d'avance !
J'ai deux idées un peu saugrenues... mais on sait jamais. :wink:

Idée 1 : le cable d'accélérateur est trop tendu, il y deux écrous en opposition à manipuler pour ça.

Idée 2 : si tu as changé tes fonds de compteur, tu as mal replacé l'aiguille (en fait tu as bien 900, mais l'aiguile indique 1200)
Elevé en plein air, élevé en roadster ! Image http://www.myspace.com/plasmabubble

Avatar du membre
yacco71
Visiteurs
Visiteurs
Messages : 7710
Enregistré le : 30 mars 2004 16:02
Localisation : 74 - Vacheresse
Contact :

Message par yacco71 » 23 févr. 2006 22:09

escaillas a écrit :J'ai deux idées un peu saugrenues... mais on sait jamais. :wink:

Idée 1 : le cable d'accélérateur est trop tendu, il y deux écrous en opposition à manipuler pour ça.

Idée 2 : si tu as changé tes fonds de compteur, tu as mal replacé l'aiguille (en fait tu as bien 900, mais l'aiguile indique 1200)
Idée 1 : il est bien détendu, meme mou, j'avais pensé à ça aussi :wink:

Idée 2 : A l'oreille le ralenti est bien haut, et le changement de régime de ralenti c'est fait après le changement de fonds de compteur, il y a donc bel et bien une hausse de régime :|

Merci en tout cas pour tes suggestions :oui:
Tinou frère de moi :P

Avatar du membre
jc f @
Visiteurs
Visiteurs
Messages : 710
Enregistré le : 07 nov. 2004 14:12
Localisation : Six Fours les plages (Var)
Contact :

Message par jc f @ » 23 févr. 2006 22:41

Stitch a écrit :
jc f @ a écrit : *Pour le/les gestionnaire(s) du site : le post de Yord mériterait d'être dans la page "Mécanique" du site ! :wink:
C'est en cours, mais ça prend du temps :jap:
:bien:
jc f @...... .........Mx-5 Nb ; bleu nuit ; 1.6

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 10 invités