BRUIT.............

Questions sur le bloc moteur lui-même (changement/adaptation de bloc, pistons, soupapes, distribution, ...), sur tout ce qui touche à la boîte de vitesses, à l'embrayage, au différentiel ainsi qu'a l'échappement...

Modérateurs : jejisback, qualisart, milton

Avatar du membre
dizzy33
Visiteurs
Visiteurs

Message par dizzy33 » 24 sept. 2004 13:52

dizzy33 a écrit :J'ai exactement le même problème : en décélération j'entends un bruit de "crésselle", un peu comme un roulement qui merderait ... Si je débraye, je ne l'entends plus. D'après mon garagiste Mazda, ça pourrait venir d'un roulement de boite à changer ...
Pour le problème que j'évoque ci-dessus, je ne pense pas que ça vienne d'une plaque thermique car si c'était le cas on entendrait le bruit aussi bien en accélération qu'en décélération ... Je ne pense pas non-plus, pour reprendre une autre hypothèse, que ça vienne de l'embrayage car le mien est neuf. Je pencherai plutôt pour un problème dans la boite de vitesse comme me le disait mon garagiste (le bruit semble bien provenir de là).

Avatar du membre
vianney
Visiteurs
Visiteurs
Messages : 3469
Enregistré le : 31 oct. 2003 21:45
Contact :

Message par vianney » 26 sept. 2004 00:27

juju83 a écrit :
Steph L a écrit :En plus, je suis certain que si le problème touchait une peugeot 206 (voiture de plus grande diffusion) il y aurait immediatement rappel...
Ah bon ??? Moi j'ai casse un moteur de chez Psa ... Probleme connu et devant les tribunaux a plusieurs reprises.

Resultat : tout pour ma pomme ! alors les histoires de grandes diffusions ....
Oui !

206... mauvais exemple !
à 3000 kmon refesait les supports moteurs de ma S16...

Peugeot connassait le problème, mais plutot qu'un rappel qu'a pas bonne presse... z'ont préféré que leurs clients se présentent un par un !!

Pensez aussi à ca d'ailleurs ! Les supports moteurs ! Moi c'étais plusun bruit de "cresselle" mais un orchestre symphonique de bidons ! En montant ou descendant dansles régimes à cause des vibrations tout le moulin faisait "glingling" !

Avatar du membre
Fred13
Visiteurs
Visiteurs
Messages : 735
Enregistré le : 13 juil. 2003 18:35
Localisation : Aix-Marseille
Contact :

Message par Fred13 » 28 sept. 2004 17:19

salut!

qui a vu l'article qui est sur miata.net qui parle du bruit de tôle ? j'vais vu deux cas, la tole au niveau du catalyseur et la tole plus proche du moteur... il y avait des illustrations biens claires... quelqu'un peut me donne run lien ?

(j'ai deja celui la ... http://www.miata.net/garage/noises.html )
Fred
Zoom zoom ?
MKI 1.6 115cv rouge de 93

Avatar du membre
Didier BONNIN
Visiteurs
Visiteurs
Messages : 715
Enregistré le : 21 nov. 2002 21:20
Localisation : Garches (92) & Fontenay le Comte (85)---10AE 664/7500
Contact :

Message par Didier BONNIN » 07 oct. 2004 15:47

J'ai lu toutes vos idées, et hypothese sur la question. :D

Il y a un exemple important donné par stephan, qui dit qu'il a rajouté un colier un peu au hazard sur la ligne, et le bruit a disparu.

J'ai moi aussi ce bruit de "vibration de tole", et au vu de tout ce qu'il y a eu d'ecrit voici mon hypothese :

Je pense que c'est bien un bruit au niveau de la ligne d'échappement (pas au niveau de la boite). Etant donnée qu'il est lié par rapport au régime moteur en prise (pas de bruit de tole si le moteur est débraillé, quelques soit sont régime). Et comme stephan a réussi a supprimer le bruit en ajoutant un colier sur la ligne, cela pourrai être un fénomène de raisonnance a un endroit de la ligne d'echappement, par rapport au régime moteur.

Le test qui serait peut-être intéressant a faire, serait de fixer une tige metalique(pour rigidifier, a afin d'absorber les vibrations eventuel du de la ligne), avec deux collier, sur des endroit different de la ligne, pour constater, soit un bruit plus important, soit un bruit différent, soir plus de bruit du tout. Si ont a ces trois resultat,quelques qu'ils soit, c'est que c'est bien l'echappement qui rentre en raisonnance avec le moteur. :idea:

Ensuite, libre a chacun, une fois que l'ont a déterminé ça, de trouver une solution pour éviter cette raisonnance (changement de la ligne, je trouve ça un peu radicale, chère, et pas forcement efficace :suspect: ). Peut-être utiliser un materiau qui etouffe le bruit, ou qui permet d'eviter qu'une partir du tube de l'echappement raisonne. Un simple colier comme la fait stephan me parait suffisant... reste a le placer au bonne endroit :roll:

Stephan, tu l'avais placé ou exactement sur ta ligne ?
Modifié en dernier par Didier BONNIN le 07 oct. 2004 15:52, modifié 1 fois.
Image
The Happy Mx5 10eme Anniversaire

Avatar du membre
juju83
Visiteurs
Visiteurs
Messages : 1583
Enregistré le : 20 juil. 2004 23:19
Localisation : 83 Toulon
Contact :

Message par juju83 » 07 oct. 2004 15:50

moi j'ai le capot qui vibre ...

Avatar du membre
Didier BONNIN
Visiteurs
Visiteurs
Messages : 715
Enregistré le : 21 nov. 2002 21:20
Localisation : Garches (92) & Fontenay le Comte (85)---10AE 664/7500
Contact :

Message par Didier BONNIN » 07 oct. 2004 15:59

Ben il faut changer ton capot !!! :D :lol: :wink:
Image
The Happy Mx5 10eme Anniversaire

Avatar du membre
CRUNCH
Visiteurs
Visiteurs
Messages : 433
Enregistré le : 14 mai 2003 22:10
Localisation : 64
Contact :

Message par CRUNCH » 07 oct. 2004 18:53

Pas tout a fait d'accord avec toi:
Didier BONNIN a écrit :Je pense que c'est bien un bruit au niveau de la ligne d'échappement (pas au niveau de la boite). Etant donnée qu'il est lié par rapport au régime moteur en prise (pas de bruit de tole si le moteur est débraillé, quelques soit sont régime). Et comme stephan a réussi a supprimer le bruit en ajoutant un colier sur la ligne, cela pourrai être un fénomène de raisonnance a un endroit de la ligne d'echappement, par rapport au régime moteur.
Dans mon cas (c est peut etre différent hein :wink: ), ce bruit n'est présent qu en décélération, toujours aux mêmes régimes, et disparait dès que je commence à débrayer... ce qui me fait plutot penser à un problème de charge ou d'allignement sur l'arbre primaire de la boite...
MK1 rouge 1991 + HT = heureux!!

Avatar du membre
Steph L
Visiteurs
Visiteurs
Messages : 1122
Enregistré le : 21 nov. 2002 14:15
Localisation : Paris
Contact :

Message par Steph L » 07 oct. 2004 22:16

Je pense que c'est bien un bruit au niveau de la ligne d'échappement (pas au niveau de la boite). Etant donnée qu'il est lié par rapport au régime moteur en prise (pas de bruit de tole si le moteur est débraillé, quelques soit sont régime).
Je ne suis pas tout à fait d'accord.
si le moteur est débraillé et qu'il n'y a plus le bruit la logique serait de dire que c'est le systeme boite-embrayage qui pose problème non ?

pour rappel voici la description précise de mon bruit :

mk2 fl 2002 :
bruit en 4ème vers 4500 tr (attention j'ai bien dit "vers", car parfois il est à 4000, 4200 etc...)
le bruit disparait après.
le bruit existe uniquement en accélération, si je lache l'accel il n'y a plus rien!
le bruit est un griiiing..... métallique genre "bruit de casserole"

mon garagiste à verifié toute la ligne et RAS.
donc pour moi c'est la boite : me reste donc à demander à mazda qu'il me prenne en charge la boite en garantie meme si il y a doute sur la cause du problème. mais qu'il assument parceque c'est tout simplement inadmissible sur une voiture neuve!!

c'est vraiment dommage car c'est le seule reproche que je peux faire ç ma miata.

NB : on m'a deja changé l'embrayage sous garantie car problème connu de broutage en 1ère...
MK2 FL 1.8
Vert anglais
Options Mazda : CD, Porte-bagage, entourages chromés pour catadioptres et clignotants, arceaux, pédalier alu.

Avatar du membre
mat
Visiteurs
Visiteurs
Messages : 180
Enregistré le : 02 avr. 2003 16:16
Localisation : Bretagne, Rennes. (35)
Contact :

Message par mat » 20 oct. 2004 14:06

Bon, j'ai pas tout lu vos postes, mais j'ai aussi eu ce bruit sur ma mk2, et, autant que je me rapelle, ce bruit vient de la coquille de protection du catalyseur, une soudure un peu faible qui peu se défaire.... mais je ne suis pas intervenu, puisque je l'ai vendu comme ca, le gars n'entendais rien...ou alors ca lui plaisait... mais j'ai mis du temps a le localiser c'est sur !!

@+ tout le monde

Avatar du membre
kiki
Visiteurs
Visiteurs
Messages : 112
Enregistré le : 29 avr. 2004 20:35
Localisation : pacy sur eure
Contact :

Message par kiki » 20 oct. 2004 18:01

j'ai eu ce bruit qd j'ai acheté ma mimix (3 semaines déja! :D )
ca venait de la pate qui tenait le collecteur (partie 2 en 1) au chassis,le collier pas trés visible et accessible :x s'était tout simplement dévissé! :)
en espérant vous avoir peut être aidé!
a+

Avatar du membre
Steph L
Visiteurs
Visiteurs
Messages : 1122
Enregistré le : 21 nov. 2002 14:15
Localisation : Paris
Contact :

Message par Steph L » 21 oct. 2004 19:42

ok kiki.
quel modèle de miata as-tu ?
MK2 FL 1.8
Vert anglais
Options Mazda : CD, Porte-bagage, entourages chromés pour catadioptres et clignotants, arceaux, pédalier alu.

Avatar du membre
kiki
Visiteurs
Visiteurs
Messages : 112
Enregistré le : 29 avr. 2004 20:35
Localisation : pacy sur eure
Contact :

Message par kiki » 21 oct. 2004 20:55

j'ai 1 mk2 de 2000.
:wink:

Avatar du membre
Steph L
Visiteurs
Visiteurs
Messages : 1122
Enregistré le : 21 nov. 2002 14:15
Localisation : Paris
Contact :

Message par Steph L » 21 oct. 2004 23:27

ok merci. j'ai une mk2 Fl donc il y a des chances pour qu'il s'agisse du même problème.
Sinon tu as pu y accéder sans monter la miata sur un pont ?

Ce qui m'étonne c'est que j'ai ce bruit depuis le début (km0) alors je trouve curieux qu'ils livrent nos miatas avec le collier déja dévissé :?
m'enfin je préfère ça comme ça je peux régler le problème rapidement.
MK2 FL 1.8
Vert anglais
Options Mazda : CD, Porte-bagage, entourages chromés pour catadioptres et clignotants, arceaux, pédalier alu.

Avatar du membre
kiki
Visiteurs
Visiteurs
Messages : 112
Enregistré le : 29 avr. 2004 20:35
Localisation : pacy sur eure
Contact :

Message par kiki » 22 oct. 2004 16:00

je l'ai placé sur des rampes mais si tu as la possibilité de la monter sur 1 pont ce sera plus facile! :wink:
par contre ce qui me parait bizarre c'est qu'elle fasse le bruit depuis le début! :?
a moins que cela soit 1 manque de serrage a l'usine!
pour y accéder il te suffit d'une clef de 10 pour dévisser les 4 boulons du carter de protexion qui se trouve juste en dessous du collecteur
il te faudra 1 clef de 12 a oeuillet de préférence (pas tres accessible!) pour revisser la pate en question! :D
bon courage
a+
kiki.

Avatar du membre
Steph L
Visiteurs
Visiteurs
Messages : 1122
Enregistré le : 21 nov. 2002 14:15
Localisation : Paris
Contact :

Message par Steph L » 23 oct. 2004 00:15

ok merci, je vais regarder ça.
si j'y arrive pas, la prochaine fois que j'irai chez Mazda je leur demanderai de le faire. (au moins avec ton explication je sais ou chercher !). je croise les doigts pour que ce soit ça !
MK2 FL 1.8
Vert anglais
Options Mazda : CD, Porte-bagage, entourages chromés pour catadioptres et clignotants, arceaux, pédalier alu.

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités