[TUTO] Remplacer son embrayage

Questions sur le bloc moteur lui-même (changement/adaptation de bloc, pistons, soupapes, distribution, ...), sur tout ce qui touche à la boîte de vitesses, à l'embrayage, au différentiel ainsi qu'a l'échappement...

Modérateurs : bastienw, jejisback, qualisart, milton

Avatar du membre
yacco71
Visiteurs
Visiteurs
Messages : 7710
Enregistré le : 30 mars 2004 16:02
Localisation : 74 - Vacheresse
Contact :

Message par yacco71 » 07 juil. 2008 22:19

lorenzeus a écrit :Jayz -> effectivement le silentbloc coté passager se règle en hauteur, pour info le mien est complètement en bas si ca peut te servir :wink:
Je n'ai pas souvenir que sur les mk1 il était réglable. Ou alors le mien est réglé comme il est tombé :oops:

Le réglage se fait à quel niveau, sur la lumière à travers le berceau ou sur le vis de fixation sur le bloc ? :grat:
Tinou frère de moi :P

stan69
Visiteurs
Visiteurs
Messages : 3653
Enregistré le : 14 août 2006 20:04
Contact :

Message par stan69 » 07 juil. 2008 22:30

yacco71 a écrit :
stan69 a écrit :-Une foie le PPF posé il faut le régler à la cote donner par le constructeur.
N'hésites pas à détailler si tu as des infos :oui:
Et voilà :wink:

La cote ce prend entre le PPF et les deux longerons.

Image

stan69
Visiteurs
Visiteurs
Messages : 3653
Enregistré le : 14 août 2006 20:04
Contact :

Message par stan69 » 07 juil. 2008 22:54

Pour le serrage au couple :wink:

-Le volant moteur : 97-102 N.m
-Le mécanisme d'embrayage : 18-26 N.m
-Fixation du récepteur : 16-22 N.m
-Le bouchon de remplissage de la boite : 25-39 N.m
-Le bouchon de vidange de la boite : 40-58 N.m
-Les 5 vis qui tiennent le PPF : 104-123 N.m
-Les 4 vis qui relient le cardan au pont : 49-58 N.m
-Les 8 vis qui tiennent la boite au moteur : 64-89 N.m
-Les 3 vis qui tiennent le levier de vitesse sur la boite : 7.9-10.7 N.m
-Les 3 vis du démarreur : 38-51 N.m
-Visserie bar de renfort : 94-116 N.m
-Visserie échappement du catalyseur au silencieux : 43-60 N.m
-Visserie échappement avant catalyseur (sauf collecteur) : 38-51 N.m


Si il en manque n'hésiter pas à demander,je complèterai :wink:

Avatar du membre
Tonioo
Visiteurs
Visiteurs
Messages : 2883
Enregistré le : 12 juil. 2005 11:23
Localisation : MK2 FL 1.8L - Rouen
Contact :

Message par Tonioo » 07 juil. 2008 23:53

Merci Stan pour ces détails :jap:
Moi je ne comprends pas pourquoi il faudrai régler la cote du PPF, sur quelles vis faut il faire le réglage :?

stan69
Visiteurs
Visiteurs
Messages : 3653
Enregistré le : 14 août 2006 20:04
Contact :

Message par stan69 » 08 juil. 2008 00:06

Tonioo a écrit :Merci Stan pour ces détails :jap:
Moi je ne comprends pas pourquoi il faudrai régler la cote du PPF, sur quelles vis faut il faire le réglage :?
Le réglage ce fait sur la partie avant du PPF (coter boite)
Lorsque tu dévisses les deux vis,tout l'ensemble boite/moteur descend...en positionnant un cric dessous la boite,tu fait remonter l'ensemble jusqu'à la cote.....après je t'avoue qu'il faut "pofiné"(désoler pour l'orthographe) le réglage.

Lorsque j'avais remonter cette ensemble,le faite d'être hors cote,me générait une vibration dans le levier de vitesse en décélérant :wink:

Avatar du membre
lorenzeus
Visiteurs
Visiteurs
Messages : 619
Enregistré le : 06 août 2005 17:48
Localisation : Istres, bouches du rhone
Contact :

Message par lorenzeus » 08 juil. 2008 04:04

yacco71 a écrit :
lorenzeus a écrit :Jayz -> effectivement le silentbloc coté passager se règle en hauteur, pour info le mien est complètement en bas si ca peut te servir :wink:
Je n'ai pas souvenir que sur les mk1 il était réglable. Ou alors le mien est réglé comme il est tombé :oops:

Le réglage se fait à quel niveau, sur la lumière à travers le berceau ou sur le vis de fixation sur le bloc ? :grat:
Ca n'est peut-etre pas un réglage remarque :suspect:
Du coté conducteur la partie inférieure du support vient dans un percage normal, par contre du coté passager c'est un trou oblon ; mais c'est peut-etre simplement pour que le moteur soit plus facile (ou un peu moins difficile) à mettre en place :roll:
Pour moi au démontage le support était au plus bas ; et au remontage il est venue se mettre naturellement dans cette meme position :wink:

Avatar du membre
joel maclot
Visiteurs
Visiteurs
Messages : 98
Enregistré le : 31 mai 2006 10:18
Localisation : belgique
Contact :

Message par joel maclot » 08 juil. 2008 08:43

yacco71 a écrit :
joel maclot a écrit :j'ai voulu remettre de l'huile dans le puits du levier de vitesse, mais après avoir rajouté plus d'un demi litre, j'ai arrêté car je ne voyais toujours pas de l'huile dans le fond du puits. Une idée de ce qui cloche ou je n'en ai pas encore mis assez ?
Surprenant, je ne sais plus quelle est la quantité à remettre, mais je crois bien que c'est assez peu. Pas de fuite en dessus, l'huile allait bien dans le puit :suspect:
Il n'y avait aucune fuite d'huile. Par contre, si quelqu'un peut me donner au plus vite des cotes pour régler le frame, car la voiture part pour plus de 2 Km dans quelques jours (NB FL 1800, boîte 6)
Président d'une asbl, le Joe Mac Roadster Club, qui est actif dans l'est de la Belgique pour le tracé de balades pour cabriolets anciens et classiques, possède la première Westfield à moteur MX5 en Belgique http://mywestfield.skyrock.com

Avatar du membre
Stephane
Invités
Invités
Messages : 18529
Enregistré le : 20 nov. 2002 18:23
Localisation : Cambrousse Sud de Lille, Green NB 1.6
Contact :

Message par Stephane » 08 juil. 2008 10:07

Normal, le remplissage au niveau du levier de vitesse ne se fait pas sur une Boite 6 ;)

Avatar du membre
Tonioo
Visiteurs
Visiteurs
Messages : 2883
Enregistré le : 12 juil. 2005 11:23
Localisation : MK2 FL 1.8L - Rouen
Contact :

Message par Tonioo » 08 juil. 2008 10:59

Stephane a écrit :Normal, le remplissage au niveau du levier de vitesse ne se fait pas sur une Boite 6 ;)
Ah ouai ? c'est bon a savoir.
Du coup, l'huile est directement descendue dans la boite... donc niveau trop haut...

Avatar du membre
yacco71
Visiteurs
Visiteurs
Messages : 7710
Enregistré le : 30 mars 2004 16:02
Localisation : 74 - Vacheresse
Contact :

Message par yacco71 » 08 juil. 2008 22:19

Tonioo a écrit :
Stephane a écrit :Normal, le remplissage au niveau du levier de vitesse ne se fait pas sur une Boite 6 ;)
Ah ouai ? c'est bon a savoir.
Du coup, l'huile est directement descendue dans la boite... donc niveau trop haut...
Ca me semblerait bizarre, sur les boite 5 ça ne communique pas :suspect:
Tinou frère de moi :P

Avatar du membre
joel maclot
Visiteurs
Visiteurs
Messages : 98
Enregistré le : 31 mai 2006 10:18
Localisation : belgique
Contact :

Message par joel maclot » 09 juil. 2008 08:08

Manifestement, l'huile était bien descendue dans la boîte (on a retiré près d'un demi-litre qui avait été ajouté par le puits).
Comme notre garagiste Mazda est en vacances, on attendra de plus amples informations.
Président d'une asbl, le Joe Mac Roadster Club, qui est actif dans l'est de la Belgique pour le tracé de balades pour cabriolets anciens et classiques, possède la première Westfield à moteur MX5 en Belgique http://mywestfield.skyrock.com

Avatar du membre
bob150
Visiteurs
Visiteurs
Messages : 905
Enregistré le : 12 nov. 2006 20:25
Localisation : Plaisir 78
Contact :

Message par bob150 » 06 sept. 2008 12:06

Bon, jsuis en plein dedans et j'airais besoin d'une indication.

On en est à essayer de retirer le PPF.
Il bouge de partout, SAUF sur la partie supérieur du pont au niveau de la visse la moins en ar, y a t-il qq chose de spécifique?

Merci

Walter
Modifié en dernier par bob150 le 06 sept. 2008 13:18, modifié 1 fois.
MX-5 Mk2 1.8l 1999

stan69
Visiteurs
Visiteurs
Messages : 3653
Enregistré le : 14 août 2006 20:04
Contact :

Message par stan69 » 06 sept. 2008 12:13

Oui en effet il y a bien quelque chose,mais je ne me rappel plus de quoi :|

Je vais voir sur une doc

stan69
Visiteurs
Visiteurs
Messages : 3653
Enregistré le : 14 août 2006 20:04
Contact :

Message par stan69 » 06 sept. 2008 12:20

Il faut retirer la pièce que j'ai fléché en rouge et ensuite procéder comme sur le dessin que j'ai fléché en noir.

http://img411.imageshack.us/my.php?imag ... e01yy6.jpg

Avatar du membre
bob150
Visiteurs
Visiteurs
Messages : 905
Enregistré le : 12 nov. 2006 20:25
Localisation : Plaisir 78
Contact :

Message par bob150 » 06 sept. 2008 12:38

stan69 a écrit :Il faut retirer la pièce que j'ai fléché en rouge et ensuite procéder comme sur le dessin que j'ai fléché en noir.

http://img411.imageshack.us/my.php?imag ... e01yy6.jpg

merci c'est gentil mais le ppf est dans un coin du garage, on s'est démerdé, merci de ta réactivité!!

PS:comment il a trop de chance le père Yacco, nous on est en train de galérer dans un espace, séparé par la voiture et le sol, moquetté tout de meme, de 40cm...

Walter
MX-5 Mk2 1.8l 1999

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 6 invités