[NA] Embrayage qui patine quand la voiture chauffe

Questions sur le bloc moteur lui-même (changement/adaptation de bloc, pistons, soupapes, distribution, ...), sur tout ce qui touche à la boîte de vitesses, à l'embrayage, au différentiel ainsi qu'a l'échappement...

Modérateurs : jejisback, qualisart, milton

Répondre
Avatar du membre
~MadMax~
Visiteurs
Visiteurs
Messages : 19
Enregistré le : 07 déc. 2010 20:40
Localisation : Le Mans
Contact :

[NA] Embrayage qui patine quand la voiture chauffe

Message par ~MadMax~ » 14 juin 2013 19:47

Bonjour amis miatistes,

Voici une petite énigme que je n'arrive pas à résoudre.

Mon problème arrive uniquement lorsque ma mx5 chauffe, en générale après 15/20 min d’embouteillage. Heureusement je ne suis pas un fan des bouchons, donc cela m'arrive peu souvent. Mais cela m'intrigue :suspect:
Lorsque j’accélère après un changement de vitesse, le compte tour grimpe bien dans les tours, mais l'embrayage semble patiner et je n'avance plus :grat: . Il faut que je décélère puis que j’accélère très lentement pour avancer correctement.

Au début, je pensais (comme vous surement :id: ) que l'embrayage était mort. Celui-ci n'étant plus tout jeune, je l'ai fait changer, mais le problème persiste.

Mes déductions de novice:
Le problème n'arrive que quand la voiture chauffe, donc peut être des bulles d'air dans le liquide d'embrayage qui se dilatent. A froid il n'y a aucun souci donc ce ne peut pas être la garde de la pédale d'embrayage.

La courroie de distribution a été changé récemment , l'émetteur et le récepteur d'embrayage également (à moins que mon garagiste m'ait menti :win: ), et le problème existait et existe toujours avant et après.

Je n'ai pas trouvé de post tout à fait similaire (je n'ai pas remonté tout l'historique du forum non plus :D ) c'est pour ça que je me suis permis d'ouvrir un nouveau post

Merci d'avance :jap:
Mazda Mx5 Jazz Festival NA - 1997 - 1,6L - 90cv

Avatar du membre
Dns
Visiteurs
Visiteurs
Messages : 2258
Enregistré le : 08 juil. 2006 12:29
Localisation : Aix en Provence
Contact :

Re: [NA] Embrayage qui patine quand la voiture chauffe

Message par Dns » 15 juin 2013 10:45

une fuite d'huile qui n'apparait qu'a chaud ?

Lors du changement d'embrayage, la cloche etait comment ?
~~Mimixland~~
NA (US) 1.8l '95, NB (DE) 1.8l '98, NBFL (IT) 1.8l '03, NA (BE) 1.6l '90, NA(JP) 1.6l '90

RIP & Vendues : NB (DE) 1.8l '98, NA (FR) 1.6l '91, NA (FR) 1.6l '90, NA (BE) 1.6l '90, NB (FR) 1.6l '99
Working at
mx5International.com

Avatar du membre
POLGE
Visiteurs
Visiteurs
Messages : 50
Enregistré le : 02 août 2011 14:34
Contact :

Re: [NA] Embrayage qui patine quand la voiture chauffe

Message par POLGE » 15 juin 2013 11:04

Bonjour

J'ai eu le meme cas suite au remplacement du recepteur d'embrayage et apres pas mal de recherche mon probleme etait la tige du recepteur plus longue de quelques millimetres .Jai remis l'ancienne et parfait depuis 2 ans.
Vallespir 66
Mx5 na 115cv 01/1991 crystal white

Avatar du membre
~MadMax~
Visiteurs
Visiteurs
Messages : 19
Enregistré le : 07 déc. 2010 20:40
Localisation : Le Mans
Contact :

Re: [NA] Embrayage qui patine quand la voiture chauffe

Message par ~MadMax~ » 16 juin 2013 07:35

Merci pour vos réponse.
une fuite d'huile qui n'apparait qu'a chaud ?
Tu parles du liquide d'embrayage? Si c'est une fuite d'huile, cela devrait se faire ressentir sur le régime moteur (de tout de façon une vidange est prévu lundi :win: ).
Lors du changement d'embrayage, la cloche etait comment ?
Je l'ai fait changé par un garage, du coup je n'ai pas vu son état.
J'ai eu le meme cas suite au remplacement du recepteur d'embrayage et apres pas mal de recherche mon probleme etait la tige du recepteur plus longue de quelques millimetres .Jai remis l'ancienne et parfait depuis 2 ans.
Le problème n'apparaissait que lorsque la voiture chauffe? Je vais jeter un œil au récepteur.

Merci à vous deux, je vous tiens au courant dès que j'ai trouvé le coupable :x .
Mazda Mx5 Jazz Festival NA - 1997 - 1,6L - 90cv

Avatar du membre
letmeride
Visiteurs
Visiteurs
Messages : 57
Enregistré le : 29 janv. 2009 19:38
Localisation : versailles
Contact :

Re: [NA] Embrayage qui patine quand la voiture chauffe

Message par letmeride » 07 sept. 2016 17:07

hello mad max,

même mimix, même souci ....

as tu trouvé la solution?

Je suis sur le point de changer mon embrayage mais si cela ne sert a rien ...

merci d avance
bah wah wah yippi yo yippi yeah !

Avatar du membre
~MadMax~
Visiteurs
Visiteurs
Messages : 19
Enregistré le : 07 déc. 2010 20:40
Localisation : Le Mans
Contact :

Re: [NA] Embrayage qui patine quand la voiture chauffe

Message par ~MadMax~ » 08 sept. 2016 21:04

Salut,
Malheureusement je n'ai pas identifié la cause.
Je roule peu souvent et me retrouve rarement dans les bouchons en ce moment. Donc mon problème ne s'est pas reproduit depuis un bout de temps.

Avant de changer ton embrayage jette un œil au récepteur d'embrayage (et au liquide aussi).

Si tu trouves d'où cela provient, je suis toujours preneur :wink:
Mazda Mx5 Jazz Festival NA - 1997 - 1,6L - 90cv

Avatar du membre
jluc29
Visiteurs
Visiteurs
Messages : 8
Enregistré le : 31 mai 2014 22:13
Contact :

Re: [NA] Embrayage qui patine quand la voiture chauffe

Message par jluc29 » 08 sept. 2016 22:18

:hello:
perso j'ai eu le meme probleme il y a 2 ans.c'est l'emeteur qui commençai a gripper.le piston revenait avec la force de
l'embrayage mai la butée restait en contact. quand le liquide chauffait, l'embrayage patinait.

en faisant une purge ,l'emeteur est resté bloqué au fond.

changement emeteur récepteur et depuis 15000 kms et aucuns probleme

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 4 invités