[NB] vapor lock dans embrayage

Questions sur le bloc moteur lui-même (changement/adaptation de bloc, pistons, soupapes, distribution, ...), sur tout ce qui touche à la boîte de vitesses, à l'embrayage, au différentiel ainsi qu'a l'échappement...

Modérateurs : bastienw, jejisback, qualisart, milton

Avatar du membre
dominique
Visiteurs
Visiteurs
Messages : 4389
Enregistré le : 21 nov. 2002 15:20
Contact :

[NB] vapor lock dans embrayage

Message par dominique » 26 mai 2017 16:23

C'est la première fois que ma NB / MKII de 1999 me fait ce coup là :
Laissée quelques heures en plein soleil, je la reprend pour rentrer chez moi, tout marche normalement et puis je tombe dans un embouteillage un peu longuet
beaucoup d'arrêts avec des redémarre successifs et des débrayages en bas régime pour ne pas caler et ré embrayage pour redécoller la voiture, ça dure un bon moment.
Au fur et à mesure il me semble que je doive appuyer de plus en plus à fond sur la pédale pour débrayer et que je ré-embraye dés que je relâche un peu
la pré-course devient de plus en plus molle... Malgré la chaleur je commence à avoir des sueurs froides, d'autant plus qu'entre temps je suis arrivé au milieu du pont d'Oléron
en plein travaux avec ses deux uniques files réduites. Je me dit que si mon embrayage me lâche là ça va être un drame national.
Et puis la circulation se débloque d'un seul coup sans que l'on sache pourquoi et en évitant de trop jouer de la boite un peu dure je rentre à la maison. Ouf !
Ce matin je me réinstalle derrière le volant au garage, je manœuvre l'embrayage à l'arrêt tout semble redevenu normal; le niveau est bon, pas de fuite nul part.
Je démarre et fait quelques arrets/départs pas de problème.
La voiture n' a même pas 80 00Km, le lookeed a été changé il y a moins d'un an (je fais systématiquement changer les deux, freins et embrayage tous les deux ans) et depuis je n'ai même pas parcouru 1500 Km.
Autant dire qu'il est presque aussi clair qu'au sortir du bidon. Bien sûr je pense alors à une bulle ou à une coupelle un peu fuyarde mais cela n'explique pas le retour à la normale.
J'ai donc appelé le garage et à la description du phénomène le chef d'atelier m'a dit tout de suite "très probablement un phénomène de vapor lock en raison de la chaleur
ou bien condensation d'humidité qui s'est transformée en vapeur dans le circuit" Il vaut mieux changer le lookeed à nouveau.
Je préfère ça qu'un incident plus grave mais c'est le genre de détail qui peut vous laisser planté n'importe où. Tant qu'on roule ça va, mais les stop & go deviennent impossible.
Voilà; si ça peut faire avancer le shmilblic en apportant une réponse à des cas similaires ....
Ma voiture a connu des chaleurs bien plus fortes mais comme quoi "tout peut arriver"

Avatar du membre
Pascal.
Visiteurs
Visiteurs
Messages : 858
Enregistré le : 22 mars 2012 21:03
Contact :

Re: vapor lock dans embrayage

Message par Pascal. » 26 mai 2017 18:05

Merci de ton retour, c'est en effet surprenant... Des bouchons je m'en suis goinfré un paquet de fois mais jamais avec une auto dotée d'une commande hydraulique, du coup je ne sais pas si c'est quelque chose de "courant ou pas comme phénomène... Ton niveau de liquide d'embrayage baisse ou pas? À mon avis, pour que de l'humidité ait pu rentrer dans le circuit c'est que tu as forcément un endroit qui ne doit plus être étanche... Un joint poreux peut-être si tu n'as pas de fuites...

Avatar du membre
dominique
Visiteurs
Visiteurs
Messages : 4389
Enregistré le : 21 nov. 2002 15:20
Contact :

Re: vapor lock dans embrayage

Message par dominique » 26 mai 2017 19:17

Courant peut être pas, mais cela n'a pas semblé surprendre le chef d'atelier. Moi ce qui me surprend c'est que la voiture a déjà eu bien plus chaud que ça sans que le phénomène ne se produise.
peut être tout simplement que la purge n'a pas été parfaitement effectuée.
Le gros avantage de l'hydraulique c'est qu'il n'y a pas de problème de coudes et de renvois de passage de câble. Sur une voiture comme la MINI c'était souhaitable vu l’exiguïté du compartiment moteur.
Et puis les câbles ça s'use aussi; un jour sur une 205 j'ai un triangle de renvoi de commande (belle pièce en tôle d'acier) qui s'est déchirée. Le genre de panne "qui n'arrive jamais" et pour le coup
c'était un dimanche à 3 Km de chez moi, mais le réseau des portables n'était pas aussi développé à l'époque et bien sûr j'étais dans une "zone sans réception" :saipa:
Quand ça veut pas ça veut pas....

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 8 invités