Switch to full style
Questions sur le bloc moteur lui-même (changement/adaptation de bloc, pistons, soupapes, distribution, ...), sur tout ce qui touche à la boîte de vitesses, à l'embrayage, au différentiel ainsi qu'a l'échappement...
Répondre

[NB] Ralenti instable au démarrage

09 Oct 2017, 11:52

Bonjour,

Deuxième sujet de la journée pour le deuxième pb de ma Mimix.
Au démarrage, parfois (environ une fois sur deux), le moteur tourne super mal, le ralenti est bas et irrégulier, le moteur a du mal à prendre des tours, en bref, ça fait comme si l'avance à l'allumage était mal réglée.
Quand ça arrive, j'ouvre le capot, et j'appuie légèrement sur le connecteur ci dessous :
Image

Je n'appuie pas de haut en bas comme pour enfoncer un connecteur qui ne serait pas en place, mais dans le sens de la flèche.

Au moment ou j'appuie, le moteur fait une brève accélération, puis le ralenti se stabilise, et je peux rouler normalement.

Tout semble indiquer un faux contact, néanmoins, ce qui est étrange, c'est qu'une fois cette manipulation effectuée, je peux rouler des heures sans problème, le "faux contact" ne réapparait jamais, tant que je n'ai pas coupé le moteur.

Qu'en pensez vous ?

Et est ce que quelqu'un sait quels sont les signaux véhiculés par ce connecteur à 3 fils ? (j'aime bien comprendre le pourquoi du comment, en général, ça permet de résoudre les problèmes sans tâtonner des années).

Merci d'avance à tous ceux qui pourront m'aiguiller vers la résolution, et aussi à ceux qui me lisent sans pouvoir m'aider :)
Répondre