PB Rabaissement SPAX RSX...

Rassemble les informations sur les roues, pneus, freins, amortisseurs et direction.

Modérateurs : bastienw, jejisback, qualisart, milton

Avatar du membre
Rico10
Invités
Invités

PB Rabaissement SPAX RSX...

Message par Rico10 » 10 févr. 2005, 18:39

Salut à tous,

Je vien juste de faire rabaisser ma MX et j'ai un bruit de ploc ploc à l'AR gauche... J'ai tout démonté dans le cofre pensant qu il y avait une plaque qui vibrait ou autre mais sans succé !!! Je l'a remet au garage qui a monté tous ca demain matin mais si quelqu un a une idée...

Amicalement...
Eric.L

Avatar du membre
THOM59
Invités
Invités
Messages : 609
Enregistré le : 11 janv. 2004, 12:10
Localisation : Douai [Nord]
Contact :

Message par THOM59 » 10 févr. 2005, 22:00

Salut,

Je te rassure j'ai le même bruit :| , c'est parceque tés ressorts flottes :oui:


C'est bizarre quand même pourtant j'en n'ai rabaissé des voitures!! j'ai fait tout le tour de la voiture et j'ai rien trouvé :| cela fait environ 9 mois que je roule comme ca :wink: pour le moment rien à signaler.
1L8 NB !!

Avatar du membre
Black panther
Invités
Invités
Messages : 5517
Enregistré le : 10 févr. 2004, 20:59
Localisation : Koenigsmacker, 57
Contact :

Message par Black panther » 11 févr. 2005, 09:34

THOM59 a écrit :Salut,

Je te rassure j'ai le même bruit :| , c'est parceque tés ressorts flottes :oui:


C'est bizarre quand même pourtant j'en n'ai rabaissé des voitures!! j'ai fait tout le tour de la voiture et j'ai rien trouvé :| cela fait environ 9 mois que je roule comme ca :wink: pour le moment rien à signaler.


pareil ..... :|
Magnifique KIMI, Forza Scuderia !!!!!

Mk2 FL 1.6 de 2002 à voir en détail là :
---> http://perso.orange.fr/miata.black.panther

Avatar du membre
zignette
Invités
Invités
Messages : 335
Enregistré le : 22 mars 2004, 17:13
Localisation : Paris 13
Contact :

Message par zignette » 11 févr. 2005, 10:14

Pour moi en KW pas un pet de bruit en ce qui concerne mes suspensions et je ne crois pas non plus qu'oliv ou fabiiiiien n'en aient !!!

Calico non plus et lui est en Koni .......



WEITEC, KW ou Koni ca se sont des suspensions :oui: :oui: :oui:
18'' et rien d'autre

Avatar du membre
oliv
Invités
Invités
Messages : 1512
Enregistré le : 08 avr. 2003, 10:50
Localisation : Nantes
Contact :

Message par oliv » 11 févr. 2005, 10:34

Pour l'instant aucun problème en Weitec.
Et demain, premier test grandeur nature (sur circuit), on va voir ce que ça vaut :)
+.
No more miata.

Avatar du membre
Rico10
Invités
Invités

Message par Rico10 » 11 févr. 2005, 14:18

haaaaa !!!! j'suis deg... effectivement j'ai tout bien récouté la nuit dernière et en fait ca s'entend des deux cotés derrière et peut etre même devant mais je suis pas sur. Sinon, ils me l'on baissé au maximum et croyez vous qu'en la remontant un chouille il ne devrait plus y avoir ce bruit ???

Avatar du membre
zignette
Invités
Invités
Messages : 335
Enregistré le : 22 mars 2004, 17:13
Localisation : Paris 13
Contact :

Message par zignette » 11 févr. 2005, 16:34

Regardes bien sur ta notice de montage, normalement il doit y avoir une indication de - XXX a - YYYY.

Si tu n'es pas dans la bonne plage de fonctionnement c'est pas bon du tout.
18'' et rien d'autre

Avatar du membre
Rico10
Invités
Invités

Message par Rico10 » 11 févr. 2005, 20:08

Bon ba ils ont passé la matinée dessus et ils ne trouvent pas le bruit normale mais ils ne savent pas... Donc pour eux faut faire quelques Km pour que tous ca se fasse et y retourner dans une 15 ene de jours. Voila je suis carrement dessus, ca couine de partout, ca fait des toc toc et en plus maintenant mon volant est carrement de traver... Je suis tout :x car tous ca m'a couté 2600€ et maintenant j'ai l'impression de rouler dans un vieux taco. :cry:

Avatar du membre
zignette
Invités
Invités
Messages : 335
Enregistré le : 22 mars 2004, 17:13
Localisation : Paris 13
Contact :

Message par zignette » 11 févr. 2005, 21:24

:o :o :o c'est super $$$$$ tu as acheté ca chez qui ???? ou plutot chez quel voleur !!!!!



Bon pour info, Ferdinan et moi sommes pendant toute la durée du PTS (24 au 28/02) sur le stand KW (weitec) & LSD.

Alors si tu vas au salon passe nous faire coucou, SPAX est non loin de nous :ricane:
18'' et rien d'autre

Avatar du membre
Francois(82)
Invités
Invités
Messages : 2348
Enregistré le : 04 déc. 2002, 06:05
Contact :

Message par Francois(82) » 11 févr. 2005, 21:25

Donnes nous vite l'adresse de ton super mecano !
pour ne sutout pas aller chez lui ! :o :o :o

sans deconner ? comment ils ont fait pour les monter ? il n'y a pas a
toucher a la direction ! :ttt:
c'est de plus en plus dur de trouver de bons mecanos de nos jour :evil:

Mardi j'ai porte ma 106 a faire reviser (je l'ai depuis 3 semaines)
car comme le moteur etait crade, j'avais pas envie de faire les vidanges
moi-meme (alors que sur ma Miata c'est un bonheur :D )

du coup, je lui ai dit de laver le moteur (c'est un truc que je n'ai jamais fait, et je ne voulais pas prendre de risque)

Et bien depuis Mardi je lui ramene tous les jours car depuis elle "tousse"
j'ai des coupures a l'allumage un peu n'importe quand (c'est super, on
dirait que je sais pas conduire :oops: )

resultat, plein le cul, je vais me la regarder ce WE pour me trouver la panne :roll:

a+ Francois (desole d'avoir pourri ton post :wink: )

Avatar du membre
zignette
Invités
Invités
Messages : 335
Enregistré le : 22 mars 2004, 17:13
Localisation : Paris 13
Contact :

Message par zignette » 11 févr. 2005, 21:30

Regardes tout ce qui touche a l'allumage......il doit y avoir une petite zone humide !
18'' et rien d'autre

Avatar du membre
Rico10
Invités
Invités

Message par Rico10 » 11 févr. 2005, 21:32

Je me suis mal exprimé !!!! J'ai le kit SPAX RSX et aussi des jantes Antera 309 en 16" avec les 4 boudins en Dunlop SP9000 215/40... Voila pour les 2600€... Sinon pour le PTS c'est ok je passerait sans faute le jeudi 24.

Avatar du membre
THOM59
Invités
Invités
Messages : 609
Enregistré le : 11 janv. 2004, 12:10
Localisation : Douai [Nord]
Contact :

Message par THOM59 » 11 févr. 2005, 21:37

Mais t'inquiéte pas Rico :wink: , Spax c'est un très bon produit aussi bien que H&R/Koni... c'est ton mécano qui est fou ou quoi :?


Aller je passe par MP :jesors:
1L8 NB !!

Avatar du membre
zignette
Invités
Invités
Messages : 335
Enregistré le : 22 mars 2004, 17:13
Localisation : Paris 13
Contact :

Message par zignette » 11 févr. 2005, 22:05

bof, technologie trop ancienne !!!! mais bon c est mieux que ultimate !!
18'' et rien d'autre

Avatar du membre
THOM59
Invités
Invités
Messages : 609
Enregistré le : 11 janv. 2004, 12:10
Localisation : Douai [Nord]
Contact :

Message par THOM59 » 11 févr. 2005, 22:15

zignette a écrit :bof, technologie trop ancienne !!!! mais bon c est mieux que ultimate !!


Perso je trouve que ca marche très bien :oui: , j'ai dèja monté du H&R très bon, Koni un peut trop raide, Bilstein + Ebach rien à dire...

Et oui Ultimate c'est vraiment de la m**de, comme Apex/Jamex...

Maintenant les goûts et les couleurs...
1L8 NB !!

Verrouillé

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 4 invités