Réfection des étriers arrière : mode d'emploi en photo

Rassemble les informations sur les roues, pneus, freins, amortisseurs et direction.

Modérateurs : bastienw, jejisback, qualisart, milton

Avatar du membre
FREDZMX5
Visiteurs
Visiteurs
Messages : 174
Enregistré le : 03 janv. 2007 18:37
Localisation : Ile de France
Contact :

Message par FREDZMX5 » 17 avr. 2007 14:15

mosonpiotr a écrit :
FREDZMX5 a écrit :Super post!!!

merci encore tu a fais ce post juste au bon moment pour moi, je comptais démonter aussi mes étriers, mais j'avais du mal a voir comment c'était fichu, grâce à toi çà va tout de suite mieux! :D

Au fait une question, Quels sont les signes qui t'indique que tes étriers sont grippés?
salut !
ben moi je ne savais meme pas que j'en avais un de grippé, il été grippé en position "desserré".
maintenant ca freine mieux.
ah aussi, j'avais un bruit genre a chaque tour de disque.
disparu totalement :)
Ok merci pour les infos complémentaires, par contre j'imagine que balancer du WD40 sans démonter l'étrier du disque c'est inutile non?
Suis-je vraiment le seul à être parano lorsqu'un autre véhicule se gare à côté du miens?

Avatar du membre
mosonpiotr
Visiteurs
Visiteurs
Messages : 2500
Enregistré le : 07 sept. 2005 17:36
Localisation : Nîmes
Contact :

Message par mosonpiotr » 17 avr. 2007 14:39

FREDZMX5 a écrit :
mosonpiotr a écrit :
FREDZMX5 a écrit :Super post!!!

merci encore tu a fais ce post juste au bon moment pour moi, je comptais démonter aussi mes étriers, mais j'avais du mal a voir comment c'était fichu, grâce à toi çà va tout de suite mieux! :D

Au fait une question, Quels sont les signes qui t'indique que tes étriers sont grippés?
salut !
ben moi je ne savais meme pas que j'en avais un de grippé, il été grippé en position "desserré".
maintenant ca freine mieux.
ah aussi, j'avais un bruit genre a chaque tour de disque.
disparu totalement :)
Ok merci pour les infos complémentaires, par contre j'imagine que balancer du WD40 sans démonter l'étrier du disque c'est inutile non?
ca peut pas faire de mal, mais vu la difficulté pour le dégripper, je doute que le WD 40 juste pshitté dessus donne quelque chose si un étrier est vraiment grippé :|
Ex Membre n° 454

Image

Avatar du membre
papasse
Visiteurs
Visiteurs
Messages : 5308
Enregistré le : 12 mars 2004 14:18
Localisation : Rochefort - 17
Contact :

Message par papasse » 17 avr. 2007 14:43

FREDZMX5 a écrit : par contre j'imagine que balancer du WD40 sans démonter l'étrier du disque c'est inutile non?
C'est toujours utile de mettre un p'tit coup de WD40 de temps en temps sur les vis de l'étrier ; ça peut etre utile lors d'un futur démontage ou changement de plaquettes. :wink:
NAx3+NBx3+Ncx3=9 preuves d’accoutumance.

Avatar du membre
Claude ROUGÈS
Visiteurs
Visiteurs
Messages : 6545
Enregistré le : 21 nov. 2002 19:18
Localisation : Genval - Belgium... 1 point
Contact :

Message par Claude ROUGÈS » 17 avr. 2007 15:08

Bravo pour ce beau tuto Mosonpiotr :bien: ... je me suis permis de le copier sur notre forum MMRC (après qqs corrections orthographiques :D ;) ) sans ta permission :oops: je pouvais :? sinon je le vire (mais je recommencerai :D )
Image Top-Down attitude & roadster-Spirit Image

Avatar du membre
mosonpiotr
Visiteurs
Visiteurs
Messages : 2500
Enregistré le : 07 sept. 2005 17:36
Localisation : Nîmes
Contact :

Message par mosonpiotr » 17 avr. 2007 16:19

Claude ROUGÈS a écrit :Bravo pour ce beau tuto Mosonpiotr :bien: ... je me suis permis de le copier sur notre forum MMRC (après qqs corrections orthographiques :D ;) ) sans ta permission :oops: je pouvais :? sinon je le vire (mais je recommencerai :D )
merci a toi :)

non il n'y a pas de soucis, c'est fait pour ca :wink: .
sinon, j'ai fait beaucoup de fautes d'orthographe ? car j'essaye de me corriger le plus possible pour écrire en bon français :oops:
Ex Membre n° 454

Image

Avatar du membre
Claude ROUGÈS
Visiteurs
Visiteurs
Messages : 6545
Enregistré le : 21 nov. 2002 19:18
Localisation : Genval - Belgium... 1 point
Contact :

Message par Claude ROUGÈS » 17 avr. 2007 16:27

mosonpiotr a écrit :... sinon, j'ai fait beaucoup de fautes d'orthographe ? car j'essaye de me corriger le plus possible pour écrire en bon français :oops:
Ben... commences déjà par mettre des majuscules au début des phrases :D ;)

Le lien sur le forum MMRC
Image Top-Down attitude & roadster-Spirit Image

Avatar du membre
mosonpiotr
Visiteurs
Visiteurs
Messages : 2500
Enregistré le : 07 sept. 2005 17:36
Localisation : Nîmes
Contact :

Message par mosonpiotr » 17 avr. 2007 16:30

Claude ROUGÈS a écrit :
mosonpiotr a écrit :... sinon, j'ai fait beaucoup de fautes d'orthographe ? car j'essaye de me corriger le plus possible pour écrire en bon français :oops:
Ben... commences déjà par mettre des majuscules au début des phrases :D ;)

Le lien sur le forum MMRC
oui tu as raison, pour le prochain je ferai ca :) .
sinon je vais faire comme d'autres, de longues phrases sans virgules et sans points, comme ca il y aura moins de majuscules a mettre :D
Modifié en dernier par mosonpiotr le 17 avr. 2007 16:56, modifié 1 fois.
Ex Membre n° 454

Image

Avatar du membre
Claude ROUGÈS
Visiteurs
Visiteurs
Messages : 6545
Enregistré le : 21 nov. 2002 19:18
Localisation : Genval - Belgium... 1 point
Contact :

Message par Claude ROUGÈS » 17 avr. 2007 16:36

mosonpiotr a écrit :
Claude ROUGÈS a écrit :Ben... commences déjà par mettre des majuscules au début des phrases :D ;)
oui tu as raison, pour le prochain je ferais ca :) .
C'est déjà mal parti :ricane: :lol: ;)
Image Top-Down attitude & roadster-Spirit Image

Avatar du membre
mosonpiotr
Visiteurs
Visiteurs
Messages : 2500
Enregistré le : 07 sept. 2005 17:36
Localisation : Nîmes
Contact :

Message par mosonpiotr » 17 avr. 2007 16:57

Corrigé :P
Ex Membre n° 454

Image

Avatar du membre
Claude ROUGÈS
Visiteurs
Visiteurs
Messages : 6545
Enregistré le : 21 nov. 2002 19:18
Localisation : Genval - Belgium... 1 point
Contact :

Message par Claude ROUGÈS » 17 avr. 2007 18:22

mosonpiotr a écrit :
Claude ROUGÈS a écrit :
mosonpiotr a écrit :... Sinon, ai-je fait beaucoup de fautes d'orthographe ? Car j'essaye de me corriger le plus possible pour écrire en bon français :oops:
Ben... commences déjà par mettre des majuscules au début des phrases :D ;)
Oui tu as raison, pour le prochain je ferai ça :) .
Sinon je vais faire comme d'autres, de longues phrases sans virgules et sans points, comme ça il y'aura moins de majuscules à mettre :D
Sans avoir la prétention de te donner des leçons ;)
Image Top-Down attitude & roadster-Spirit Image

Avatar du membre
mosonpiotr
Visiteurs
Visiteurs
Messages : 2500
Enregistré le : 07 sept. 2005 17:36
Localisation : Nîmes
Contact :

Message par mosonpiotr » 17 avr. 2007 18:34

Certes, il y aura toujours des choses à corriger, le seul problème reste le temps : pour poster des messages parfaitement orthographiés, je risque de passer le double du temps sur le forum, en plus des études, et c'est pas bien :)

Néanmoins j'adhère totalement au fait que pour un forum plus lisible, un minimum d'effort est indispensable, sans chipoter non plus :)
Ex Membre n° 454

Image

Avatar du membre
Claude ROUGÈS
Visiteurs
Visiteurs
Messages : 6545
Enregistré le : 21 nov. 2002 19:18
Localisation : Genval - Belgium... 1 point
Contact :

Message par Claude ROUGÈS » 17 avr. 2007 18:44

mosonpiotr a écrit :Certes, il y aura toujours des choses à corriger, le seul problème reste le temps : pour poster des messages parfaitement orthographiés, je risque de passer le double du temps sur le forum, en plus des études, et c'est pas bien :)

Néanmoins j'adhère totalement au fait que pour un forum plus lisible, un minimum d'effort est indispensable, sans chipoter non plus :)
Ben voila :bien: et tu as raison partout : un effort ne fait pas tort... sans non-plus en faire trop... car parfois, le mieux est l'ennemi du bien ;)
Image Top-Down attitude & roadster-Spirit Image

Avatar du membre
tejbra1
Visiteurs
Visiteurs
Messages : 478
Enregistré le : 01 avr. 2005 09:11
Localisation : Loire atlantique
Contact :

.

Message par tejbra1 » 17 avr. 2007 21:53

bravo !

Ca c'est de la restauration !!

Avatar du membre
ReG
Visiteurs
Visiteurs
Messages : 114
Enregistré le : 25 févr. 2007 13:41
Localisation : Epinay s/orge (91)
Contact :

Message par ReG » 08 mai 2007 23:00

Salut à tous et bravo encore pour ce post !

Je viens d'acquerir une MK-I il y a quelques semaines et un bruit de "roulement ou de roue mal equilibrée" (VOUMVOUMVOUM... :oops: ) m'inquietait, je pensai que c'était un bruit exterieur de cabriolet (c'est mon premier et ca change des autres voitures à tous points de vues) j'ai alors demonté par curiosité mes roues pour constater un eventuel "jeu" quelque part et j'ai remarqué que la plaquette exterieure sur la roue AR gauche etait nettement plus usée que l'autre (des 4 roues aussi) alors j'ai entreprit de demonter celles-ci, j'ai reussi avec du mal à faire pivoter l'etrier mais impossible de repousser le piston avec un tourne vis ou autre levier :? je vous raconte meme pas comment j'ai forcé sur les plaquettes pour remonter le tout !!!

Mon piston serait-il grippé moi aussi :(

merci de m'aider, la jante est plus chaude que les autres ca m'inquiete un peu quand meme et j'en ai besoin pour travailler, mon reve de gosse s'acheverait-il deja ? :|

Avatar du membre
mosonpiotr
Visiteurs
Visiteurs
Messages : 2500
Enregistré le : 07 sept. 2005 17:36
Localisation : Nîmes
Contact :

Message par mosonpiotr » 08 mai 2007 23:19

ReG a écrit :Salut à tous et bravo encore pour ce post !

Je viens d'acquerir une MK-I il y a quelques semaines et un bruit de "roulement ou de roue mal equilibrée" (VOUMVOUMVOUM... :oops: ) m'inquietait, je pensai que c'était un bruit exterieur de cabriolet (c'est mon premier et ca change des autres voitures à tous points de vues) j'ai alors demonté par curiosité mes roues pour constater un eventuel "jeu" quelque part et j'ai remarqué que la plaquette exterieure sur la roue AR gauche etait nettement plus usée que l'autre (des 4 roues aussi) alors j'ai entreprit de demonter celles-ci, j'ai reussi avec du mal à faire pivoter l'etrier mais impossible de repousser le piston avec un tourne vis ou autre levier :? je vous raconte meme pas comment j'ai forcé sur les plaquettes pour remonter le tout !!!

Mon piston serait-il grippé moi aussi :(

merci de m'aider, la jante est plus chaude que les autres ca m'inquiete un peu quand meme et j'en ai besoin pour travailler, mon reve de gosse s'acheverait-il deja ? :|
salut !
je crois que tu as fait une bétise :|

le piston arrière, on ne le rétracte pas à l'aide d'un levier, ou d'un tournevis, mais en tournant la vis a tête hexagonale, située derrière l'étrier.
en tourant a fond cette vis, le piston rentre tout seul.

a mon avis, il y a plusieurs solutions.
dans un premier temps, c'est peut etre qu'un réglage du jeu des plaquettes qui peut résoudre ton probleme.
en effet, pour pas que les plaquettes soient tout le temps en contact avec le disque, il faut qu'il y ait un jeu, genre 1mm.
pour cela, il faut dévisser un peu cette fameuse vis a tete hexagonale.
Ensuite, tu as peut etre un probleme de rouille sur le slider pin, car si tu me dis que tu avais du mal a faire pivoter l'étrier, c'est que le slider pin n'est pas clean.
Ex Membre n° 454

Image

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 4 invités