Voir les messages sans réponses | Voir les sujets récents Nous sommes le 15 Déc 2017, 16:02

Heures au format UTC + 1 heure [ Heure d’été ]

    
Avis aux membres du club Afin de mettre à jour la liste des pseudonymes, merci d'envoyer un mail à admin@mx5passion.com avec votre nom, prénom et pseudo. Si vous n'avez pas le statut de membre sur le forum, merci de le préciser. Catherine.


Poster un nouveau sujet Ce sujet est verrouillé, vous ne pouvez pas éditer de messages ou poster d’autres réponses.  [ 27 messages ]  Aller à la page 1, 2  Suivante
Auteur Message
 Sujet du message: PB Rabaissement SPAX RSX...
MessagePosté: 10 Fév 2005, 19:39 
Visiteurs
Salut à tous,

Je vien juste de faire rabaisser ma MX et j'ai un bruit de ploc ploc à l'AR gauche... J'ai tout démonté dans le cofre pensant qu il y avait une plaque qui vibrait ou autre mais sans succé !!! Je l'a remet au garage qui a monté tous ca demain matin mais si quelqu un a une idée...

Amicalement...
Eric.L


Rapporter le message
Haut
  
Répondre en citant le message  
 Sujet du message:
MessagePosté: 10 Fév 2005, 23:00 
Hors ligne
Visiteurs
Avatar de l’utilisateur

Inscription: 11 Jan 2004, 13:10
Messages: 609
Localisation: Douai [Nord]
Salut,

Je te rassure j'ai le même bruit :| , c'est parceque tés ressorts flottes :oui:


C'est bizarre quand même pourtant j'en n'ai rabaissé des voitures!! j'ai fait tout le tour de la voiture et j'ai rien trouvé :| cela fait environ 9 mois que je roule comme ca :wink: pour le moment rien à signaler.

_________________
1L8 NB !!


Rapporter le message
Haut
 Profil Envoyer un message privé  
Répondre en citant le message  
 Sujet du message:
MessagePosté: 11 Fév 2005, 10:34 
Hors ligne
Visiteurs

Inscription: 10 Fév 2004, 21:59
Messages: 5517
Localisation: Koenigsmacker, 57
THOM59 a écrit:
Salut,

Je te rassure j'ai le même bruit :| , c'est parceque tés ressorts flottes :oui:


C'est bizarre quand même pourtant j'en n'ai rabaissé des voitures!! j'ai fait tout le tour de la voiture et j'ai rien trouvé :| cela fait environ 9 mois que je roule comme ca :wink: pour le moment rien à signaler.


pareil ..... :|

_________________
Magnifique KIMI, Forza Scuderia !!!!!

Mk2 FL 1.6 de 2002 à voir en détail là :
---> http://perso.orange.fr/miata.black.panther


Rapporter le message
Haut
 Profil Envoyer un message privé  
Répondre en citant le message  
 Sujet du message:
MessagePosté: 11 Fév 2005, 11:14 
Hors ligne
Visiteurs
Avatar de l’utilisateur

Inscription: 22 Mar 2004, 18:13
Messages: 335
Localisation: Paris 13
Pour moi en KW pas un pet de bruit en ce qui concerne mes suspensions et je ne crois pas non plus qu'oliv ou fabiiiiien n'en aient !!!

Calico non plus et lui est en Koni .......



WEITEC, KW ou Koni ca se sont des suspensions :oui: :oui: :oui:

_________________
18'' et rien d'autre


Rapporter le message
Haut
 Profil Envoyer un message privé  
Répondre en citant le message  
 Sujet du message:
MessagePosté: 11 Fév 2005, 11:34 
Hors ligne
Visiteurs
Avatar de l’utilisateur

Inscription: 08 Avr 2003, 10:50
Messages: 1512
Localisation: Nantes
Pour l'instant aucun problème en Weitec.
Et demain, premier test grandeur nature (sur circuit), on va voir ce que ça vaut :)
+.

_________________
No more miata.


Rapporter le message
Haut
 Profil Envoyer un message privé  
Répondre en citant le message  
 Sujet du message:
MessagePosté: 11 Fév 2005, 15:18 
Visiteurs
haaaaa !!!! j'suis deg... effectivement j'ai tout bien récouté la nuit dernière et en fait ca s'entend des deux cotés derrière et peut etre même devant mais je suis pas sur. Sinon, ils me l'on baissé au maximum et croyez vous qu'en la remontant un chouille il ne devrait plus y avoir ce bruit ???


Rapporter le message
Haut
  
Répondre en citant le message  
 Sujet du message:
MessagePosté: 11 Fév 2005, 17:34 
Hors ligne
Visiteurs
Avatar de l’utilisateur

Inscription: 22 Mar 2004, 18:13
Messages: 335
Localisation: Paris 13
Regardes bien sur ta notice de montage, normalement il doit y avoir une indication de - XXX a - YYYY.

Si tu n'es pas dans la bonne plage de fonctionnement c'est pas bon du tout.

_________________
18'' et rien d'autre


Rapporter le message
Haut
 Profil Envoyer un message privé  
Répondre en citant le message  
 Sujet du message:
MessagePosté: 11 Fév 2005, 21:08 
Visiteurs
Bon ba ils ont passé la matinée dessus et ils ne trouvent pas le bruit normale mais ils ne savent pas... Donc pour eux faut faire quelques Km pour que tous ca se fasse et y retourner dans une 15 ene de jours. Voila je suis carrement dessus, ca couine de partout, ca fait des toc toc et en plus maintenant mon volant est carrement de traver... Je suis tout :x car tous ca m'a couté 2600€ et maintenant j'ai l'impression de rouler dans un vieux taco. :cry:


Rapporter le message
Haut
  
Répondre en citant le message  
 Sujet du message:
MessagePosté: 11 Fév 2005, 22:24 
Hors ligne
Visiteurs
Avatar de l’utilisateur

Inscription: 22 Mar 2004, 18:13
Messages: 335
Localisation: Paris 13
:o :o :o c'est super $$$$$ tu as acheté ca chez qui ???? ou plutot chez quel voleur !!!!!



Bon pour info, Ferdinan et moi sommes pendant toute la durée du PTS (24 au 28/02) sur le stand KW (weitec) & LSD.

Alors si tu vas au salon passe nous faire coucou, SPAX est non loin de nous :ricane:

_________________
18'' et rien d'autre


Rapporter le message
Haut
 Profil Envoyer un message privé  
Répondre en citant le message  
 Sujet du message:
MessagePosté: 11 Fév 2005, 22:25 
Hors ligne
Visiteurs

Inscription: 04 Déc 2002, 07:05
Messages: 2348
Donnes nous vite l'adresse de ton super mecano !
pour ne sutout pas aller chez lui ! :o :o :o

sans deconner ? comment ils ont fait pour les monter ? il n'y a pas a
toucher a la direction ! :ttt:
c'est de plus en plus dur de trouver de bons mecanos de nos jour :evil:

Mardi j'ai porte ma 106 a faire reviser (je l'ai depuis 3 semaines)
car comme le moteur etait crade, j'avais pas envie de faire les vidanges
moi-meme (alors que sur ma Miata c'est un bonheur :D )

du coup, je lui ai dit de laver le moteur (c'est un truc que je n'ai jamais fait, et je ne voulais pas prendre de risque)

Et bien depuis Mardi je lui ramene tous les jours car depuis elle "tousse"
j'ai des coupures a l'allumage un peu n'importe quand (c'est super, on
dirait que je sais pas conduire :oops: )

resultat, plein le cul, je vais me la regarder ce WE pour me trouver la panne :roll:

a+ Francois (desole d'avoir pourri ton post :wink: )


Rapporter le message
Haut
 Profil Envoyer un message privé  
Répondre en citant le message  
 Sujet du message:
MessagePosté: 11 Fév 2005, 22:30 
Hors ligne
Visiteurs
Avatar de l’utilisateur

Inscription: 22 Mar 2004, 18:13
Messages: 335
Localisation: Paris 13
Regardes tout ce qui touche a l'allumage......il doit y avoir une petite zone humide !

_________________
18'' et rien d'autre


Rapporter le message
Haut
 Profil Envoyer un message privé  
Répondre en citant le message  
 Sujet du message:
MessagePosté: 11 Fév 2005, 22:32 
Visiteurs
Je me suis mal exprimé !!!! J'ai le kit SPAX RSX et aussi des jantes Antera 309 en 16" avec les 4 boudins en Dunlop SP9000 215/40... Voila pour les 2600€... Sinon pour le PTS c'est ok je passerait sans faute le jeudi 24.


Rapporter le message
Haut
  
Répondre en citant le message  
 Sujet du message:
MessagePosté: 11 Fév 2005, 22:37 
Hors ligne
Visiteurs
Avatar de l’utilisateur

Inscription: 11 Jan 2004, 13:10
Messages: 609
Localisation: Douai [Nord]
Mais t'inquiéte pas Rico :wink: , Spax c'est un très bon produit aussi bien que H&R/Koni... c'est ton mécano qui est fou ou quoi :?


Aller je passe par MP :jesors:

_________________
1L8 NB !!


Rapporter le message
Haut
 Profil Envoyer un message privé  
Répondre en citant le message  
 Sujet du message:
MessagePosté: 11 Fév 2005, 23:05 
Hors ligne
Visiteurs
Avatar de l’utilisateur

Inscription: 22 Mar 2004, 18:13
Messages: 335
Localisation: Paris 13
bof, technologie trop ancienne !!!! mais bon c est mieux que ultimate !!

_________________
18'' et rien d'autre


Rapporter le message
Haut
 Profil Envoyer un message privé  
Répondre en citant le message  
 Sujet du message:
MessagePosté: 11 Fév 2005, 23:15 
Hors ligne
Visiteurs
Avatar de l’utilisateur

Inscription: 11 Jan 2004, 13:10
Messages: 609
Localisation: Douai [Nord]
zignette a écrit:
bof, technologie trop ancienne !!!! mais bon c est mieux que ultimate !!


Perso je trouve que ca marche très bien :oui: , j'ai dèja monté du H&R très bon, Koni un peut trop raide, Bilstein + Ebach rien à dire...

Et oui Ultimate c'est vraiment de la m**de, comme Apex/Jamex...

Maintenant les goûts et les couleurs...

_________________
1L8 NB !!


Rapporter le message
Haut
 Profil Envoyer un message privé  
Répondre en citant le message  
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Ce sujet est verrouillé, vous ne pouvez pas éditer de messages ou poster d’autres réponses.  [ 27 messages ]  Aller à la page 1, 2  Suivante

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités


Vous pouvez poster de nouveaux sujets
Vous pouvez répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Aller à:  
  • Chat [0]
  • Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
    Theme et maintenance : d' Ekinea.
    Traduction par: phpBB-fr.com