MX5Passion.com
http://mx5passion.com/forum/

[NB] 1.8 1998 Allumage voyant batterie en acceleration
http://mx5passion.com/forum/viewtopic.php?f=17&t=55475
Page 1 sur 1

Auteur:  CheddarBurger [ 04 Déc 2017, 14:29 ]
Sujet du message:  [NB] 1.8 1998 Allumage voyant batterie en acceleration

Bonjour à tous :)

Aujourd'hui, sur un trajet de moins de 10km, le voyant de batterie de ma mimix s'est allumé lors de phases d'acceleration ( gentilles, pas de bourrinage), pour s'éteindre quelques secondes plus tard... et ce plusieurs fois d'affilée

Arrivé chez moi, j'ai vérifié la tension de ma batterie, 12,2V moteur éteint et 14,6V moteur tournant.
Je pense du coup m'orienter vers la courroie qui est détendue ou usée et qui commence à patiner... qu'en pensez vous ? C'est une nouvelle voiture pour moi, je ne sais pas si je dois explorer d'autres pistes.. !
Petite précision, la courroie a reçu une giclée de WD40 au début du Weekend mais a roulé +/- 100km depuis sans l'apparition du symptome, ça pourrait être lié ? ça fait patiner oui, mais 100km après ?

Merci d'avance !
V

Auteur:  MX-5/fred [ 05 Déc 2017, 10:08 ]
Sujet du message:  Re: [NB] 1.8 1998 Allumage voyant batterie en acceleration

Pour la giclée de WD40, je ne sais pas mais je me dis que ça ne doit par être idéal....

Par contre, je peux te confirmer que 14,6V (aux bornes de la batterie) moteur tournant c'est pile poil la même chose que la mienne... (NB 1,6)

A priori pas de problème d'alternateur, donc...

Auteur:  CheddarBurger [ 05 Déc 2017, 20:32 ]
Sujet du message:  Re: [NB] 1.8 1998 Allumage voyant batterie en acceleration

Problème résolu ! j'avais une cosse de batterie desserrée... :facepalm:

Auteur:  MX-5/fred [ 05 Déc 2017, 23:17 ]
Sujet du message:  Re: [NB] 1.8 1998 Allumage voyant batterie en acceleration

Ha ben ça au moins c'est une panne pas trop difficile à résoudre !

Page 1 sur 1 Heures au format UTC + 1 heure [ Heure d’été ]
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
http://www.phpbb.com/