[NC] Claquement métallique (?) lors du premier mètre

Si aucune catégorie ne vous convient...

Modérateurs : bastienw, jejisback, qualisart, milton

Avatar du membre
michel 68
Visiteurs
Visiteurs
Messages : 55
Enregistré le : 05 janv. 2010 16:10
Localisation : thann (68)
Contact :

[NC] Claquement métallique (?) lors du premier mètre

Message par michel 68 » 12 juin 2010 13:04

Bonjour,

Voilà une semaine que j'entend ce bruit:

Lors du premier démarrage de la journée:

Je fais quelques mètres et j'entends comme un claquement de pièce métalliques à l'arrière au niveau des roues il me semble.
Pour vous l'expliquer voici "l'image" que je me fais de ce bruit: imaginez 2 engrenages qui ont pas mal de jeu et que le bruit se fait lorsque les crans se rencontrent.
Mais le problème est que ce bruit s'entend seulement lors du PREMIER démarrage ou apres un "repos".
Parce qu'arreté à un feu, voiture "chaude" le bruit ne s'entend pas...
J'ai essayé de regarder si des pieces bougeaient...mais rien....
Une petite idée ou une expérience similaire qui pourrait m'aider ? Et qui pourrait surtout m'éviter le passage par la case "garage + c.b. "....
Merci d'avance....

Avatar du membre
Tartopome
Visiteurs
Visiteurs
Messages : 85
Enregistré le : 05 mai 2010 20:01
Localisation : Bouguenais (44)
Contact :

Re: (NC) Claquement métallique (?) lors du premier mètre

Message par Tartopome » 12 juin 2010 13:31

salut, a mon avis il y'a 99% de chance pour que se soit l'esp qui s'enclenche.
j'ai pas encore ma mimix mais sur ma swit sport c'était ca, et donc tout a fait normal :D
logiquement ca s'enclenche après 25km/h, essaye de rouler au pas sur ton 1er démarrage, ca doit pas claquer si tu dépasse pas cette vitesse.

Avatar du membre
rantanplan71
Visiteurs
Visiteurs
Messages : 2971
Enregistré le : 05 déc. 2008 15:30
Localisation : Chalon sur saone (71)
Contact :

Re: (NC) Claquement métallique (?) lors du premier mètre

Message par rantanplan71 » 12 juin 2010 13:56

:hello:

Si ma mémoire et bonne il me semble que plusieurs personne avait ce genre de problème et il y avait effectivement une histoire d'esp je vais chercher le post pour en être sur.

Edit : viewtopic.php?f=10&t=28819 en espérant que sa puisse t'aider.

Avatar du membre
FS31
Visiteurs
Visiteurs
Messages : 4842
Enregistré le : 22 févr. 2010 12:55
Localisation : TOULOUSE (31)
Contact :

Re: (NC) Claquement métallique (?) lors du premier mètre

Message par FS31 » 12 juin 2010 16:53

rantanplan71 a écrit ::hello:

Si ma mémoire et bonne il me semble que plusieurs personne avait ce genre de problème et il y avait effectivement une histoire d'esp je vais chercher le post pour en être sur.

Edit : viewtopic.php?f=10&t=28819 en espérant que sa puisse t'aider.
Je confirme !!!!
Voir également cet autre lien
viewtopic.php?f=4&t=41517
NCFL RC 2.0 L 160 CV Perf., Aluminium metallic, BVM 6, 04/2010
"C'est parce que la vitesse de la lumière est supérieure à celle du son que certains ont l'air brillants, avant d'avoir l'air cons"

Avatar du membre
rantanplan71
Visiteurs
Visiteurs
Messages : 2971
Enregistré le : 05 déc. 2008 15:30
Localisation : Chalon sur saone (71)
Contact :

Re: [NC] Claquement métallique (?) lors du premier mètre

Message par rantanplan71 » 12 juin 2010 17:43

Apparemment pas d'inquiétude a avoir :)

Avatar du membre
thom
Visiteurs
Visiteurs
Messages : 1094
Enregistré le : 05 janv. 2003 14:33
Localisation : Paris 14
Contact :

Re: [NC] Claquement métallique (?) lors du premier mètre

Message par thom » 12 juin 2010 20:19

Oui, c'est normal :jap:
MX-5 : Image
F800ST : Image

Image

stan69
Visiteurs
Visiteurs
Messages : 3653
Enregistré le : 14 août 2006 20:04
Contact :

Re: [NC] Claquement métallique (?) lors du premier mètre

Message par stan69 » 12 juin 2010 21:34

C'est la première fois que j'entends ca :suspect:
Mon ancienne voiture avait l'ESP et j'avais pas de claquement.

Avatar du membre
thom
Visiteurs
Visiteurs
Messages : 1094
Enregistré le : 05 janv. 2003 14:33
Localisation : Paris 14
Contact :

Re: [NC] Claquement métallique (?) lors du premier mètre

Message par thom » 12 juin 2010 21:40

stan69 a écrit :C'est la première fois que j'entends ca :suspect:
Mon ancienne voiture avait l'ESP et j'avais pas de claquement.
La MX n'est pas une voiture comme les autres :ricane:
MX-5 : Image
F800ST : Image

Image

Avatar du membre
michel 68
Visiteurs
Visiteurs
Messages : 55
Enregistré le : 05 janv. 2010 16:10
Localisation : thann (68)
Contact :

Re: [NC] Claquement métallique (?) lors du premier mètre

Message par michel 68 » 13 juin 2010 02:13

Haaaaaaaaaaaa.......................je peux dormir tranquille..... :zzz: aucune inquiètude...

Merci à vous pour ces réponses rapides!
Après lecture des topics que vous m'avez fournis, c'est exactement ce fameux bruit (Nommé : "KLONG") que j'entend...
Je vais quand même faire un test sur cet enclenchement à partir d'une certaine vitesse....

En tout cas encore merci à vous tous !!!
:hippy: :jap:

Avatar du membre
michel 68
Visiteurs
Visiteurs
Messages : 55
Enregistré le : 05 janv. 2010 16:10
Localisation : thann (68)
Contact :

Re: [NC] Claquement métallique (?) lors du premier mètre

Message par michel 68 » 13 juin 2010 22:58

Effectivement, après plusieurs essais, "Mr KLONG" pousse un petit cris, arrivé à 15km/h...

Encore merci pour vos réponses !! :jap:

Avatar du membre
Suzimentvotre
Messages : 17071
Enregistré le : 13 déc. 2004 22:01
Localisation : Villeroy (77)
Contact :

Re: [NC] Claquement métallique (?) lors du premier mètre

Message par Suzimentvotre » 13 juin 2010 23:00

Le "Klong" des NC étant un sujet qui revient de temps en temps, je place ce topic en post-it...
iiiiiiiiiiiiiiiiiiii\\|///
iiiiiiiiiiiiiiiiii\\ - - //
iiiiiiiiiiiiiiiiii( @ @ )
----oOOo--(_)---oOOo--- Pascal.... Suzimentvotre... Demoiselle 1,6 NBFL 2002 :bien: 500ZB1 de 79 !....
:fume: Adhérent n°326

Avatar du membre
michel 68
Visiteurs
Visiteurs
Messages : 55
Enregistré le : 05 janv. 2010 16:10
Localisation : thann (68)
Contact :

Re: [NC] Claquement métallique (?) lors du premier mètre

Message par michel 68 » 13 juin 2010 23:04

Je crois qu' effectivement la MX5 n'est pas une voiture comme les autres....Elle a son monde à elle qu'il faut essayer de comprendre petit à petit.... :grat:

Un vrai plaisir de la conduire.... :D

Avatar du membre
steve51
Visiteurs
Visiteurs
Messages : 44
Enregistré le : 05 mars 2010 14:37
Localisation : Reims
Contact :

Re: [NC] Claquement métallique (?) lors du premier mètre

Message par steve51 » 06 mars 2011 12:48

Salut,

Un peu en retard pour répondre mais j'ai aussi ce phénomène quand la petite a pas bougé quelques jours ou que le temps est humide. Pour ma part je penche pour le frein a main qui "grippe" un peu vu que ma belle n'a pas d'ESP. Mais a priori rien de grave vu que mon CT est vierge et que je viens de faire la révision des 80000 et rien a signaler non plus.
Du coup je ne m'inquiète pas trop :hippy:
ON THE ROAD AGAIN mais en mimix si possible

Avatar du membre
Borknagarr
Messages : 3689
Enregistré le : 25 mai 2010 07:56
Localisation : Wolfisheim
Contact :

Re: [NC] Claquement métallique (?) lors du premier mètre

Message par Borknagarr » 06 mars 2011 23:24

C'est pas lié à l'ESP car je le rencontre également et je n'ai pas cette option, sans doute la transmission tout simplement.

Les freins se bloquent assez facilement également mais là le bruit surviens au début du mouvement, pas quelques mètres après.
"Je ne décapote que quand il fait beau.
- Ben il fait pas beau là.
- Est-ce qu'il pleut ? Non, donc il fait beau !"

NC RC 1.8 Galaxy Grey de Décembre 2007
Membre n° 678

Avatar du membre
Greg90
Visiteurs
Visiteurs
Messages : 31
Enregistré le : 04 mars 2013 13:20
Contact :

Re: [NC] Claquement métallique (?) lors du premier mètre

Message par Greg90 » 27 mars 2013 12:57

Bonjour, j'ai aussi de temps à autres le "klong" au démarrage.
J'ai mis ça sur le compte du froid voir gel qui bloquait un peu les freins.
Sinon je n'ai jamais entendu le "klong" une fois passé les 25km/h.

A+
NC RC 2.0 de 2007 - 26000km

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités