[NC] Ma MX a de gros souci !

Si aucune catégorie ne vous convient...

Modérateurs : bastienw, jejisback, qualisart, milton

Répondre
Avatar du membre
SFrankenois
Visiteurs
Visiteurs
Messages : 8
Enregistré le : 16 déc. 2015 14:36
Contact :

[NC] Ma MX a de gros souci !

Message par SFrankenois » 16 déc. 2015 14:37

Bonjour a tous !
Alors voila je possèdes une MX-5 NC roadster de 2005 qui arrive a ces 132 000 km, c'est le 2L 160 cv.
Suite à une segmentation en fin de vie (l'ancien propriétaire n’entretenait pas du tout ce joujou) le bloc moteur ainsi que la culasse on été refaite à neuf il y a 2 mois, les injecteurs on été nettoyé et les bougie changer.
mais la voiture recommence a faire des siennes.

-D'une part la voiture a beaucoup d'accoue et de trou, par exemple a froid les première accélération sont très saccader avec de gros trou. Ensuite a chaud les accélération ne sont jamais pareil, une fois la voiture va très bien accéléré, une autre fois elle va très mal accéléré, une autre elle va mal accéléré jusqu’à 2500/3500 tours puis accélère d'un coup. Ensuite a vitesse constante en maintenant un léger filet de gaz ou en ralentissant lentement toujours avec une légère pression sur l'accélérateur la voiture avance par accoue, comme si quelqu'un donnait des petits coup de frein. Je précise que la voiture consommeplus qu'avant et qu'aucun voyant n'es allumé (malheureusement) .

- Ensuite, quand je freine pour m'arrêter les 2 derniers mètre le ralentit bouge légèrement et quand je m'arrête complètement le ralentit oscille entre 500 et 1200 tour 3/4 fois puis se stabilise (j'ai l'impression qu'elle va calé a chaque fois) elle a dû mal en marche arrière aussi les tours descende vraiment bas, dé fois la voiture cale même sans aucune raison quand je recule.

Un petit coup de pouce serait le bien venu :ricane:
J’espère que mes explication sont assez compréhensible avec les termes que je connais, merci d'avance pour votre aide. :bigg:

Avatar du membre
jejisback
Modérateurs
Modérateurs
Messages : 1295
Enregistré le : 02 juil. 2010 16:00
Localisation : 78
Contact :

Re: [NC] Ma MX a de gros souci !

Message par jejisback » 16 déc. 2015 15:04

Salut,

Pas top ce qu'il t'arrive...
Ta description me fait penser à un problème d'arrivée d'essence.
La pompe a-t-elle été vérifiée, le filtre a-t-il été changé ?
Ou alors tu aurais un problème au niveau de l'injection... Pour ça, le mieux serait de retourner voir le garage qui a refait ton moteur, j'imagine que ça doit faire partie de la garantie.

Tiens-nous au courant et bon courage !

:wink:

Avatar du membre
SFrankenois
Visiteurs
Visiteurs
Messages : 8
Enregistré le : 16 déc. 2015 14:36
Contact :

Re: [NC] Ma MX a de gros souci !

Message par SFrankenois » 16 déc. 2015 15:56

Bah j'y suis déjà retourné 2x quoi..
Il m'a dit que l'injection na rien. De toute façon avec un problème d'injecteur le voyant moteur serait allumé nan ? ou il y aurait un défaut au calculateur ?
Il n'y a pas de filtre a essence d'après ce qu'il ma dit ! je crois qu'il est intégré a la pompe. :?

Avatar du membre
FJP78
Visiteurs
Visiteurs
Messages : 177
Enregistré le : 09 mars 2015 13:34
Localisation : 78420 Carrières sur Seine
Contact :

Re: [NC] Ma MX a de gros souci !

Message par FJP78 » 16 déc. 2015 17:21

As-tu vérifié si le papillon dans le conduit d'admission était propre.J'ai eu ce léger problème sur la mienne. Quand je m'arrêtais, le ralenti tombait à 500trs puis remontait à 1200trs ainsi de suite avant de se stabiliser vers 700trs. Essaye ça dans un premier temps.

A voir aussi :

- https://www.mx5france.com/forum/viewtop ... #p15826075
MX5 NCRC 1.8l Brillant Black Elégance Cuir année 2007
Je suis responsable de ce que je dis, pas de ce que tu comprends…

Avatar du membre
Guillaume650
Visiteurs
Visiteurs
Messages : 352
Enregistré le : 25 mai 2012 11:49
Contact :

Re: [NC] Ma MX a de gros souci !

Message par Guillaume650 » 16 déc. 2015 21:22

la sonde de richesse n'aime pas l'huile!....... ça pourrait etre elle aussi :win:

Avatar du membre
SFrankenois
Visiteurs
Visiteurs
Messages : 8
Enregistré le : 16 déc. 2015 14:36
Contact :

Re: [NC] Ma MX a de gros souci !

Message par SFrankenois » 18 déc. 2015 15:07

Je vais regarder pour le papillon tout a l'heure, pensez vous que ça puisse venir d'une des bobines ?

Avatar du membre
LeBorgne
Visiteurs
Visiteurs
Messages : 20
Enregistré le : 01 oct. 2013 19:51
Contact :

Re: [NC] Ma MX a de gros souci !

Message par LeBorgne » 23 avr. 2016 22:31

Ca ressemble quand même beaucoup à un problème d'arrivée de carburant .

Le débimètre peut être en cause sans pour autant être signalé par un témoin ou même un code d'erreur . ( vécu sur Citroën C8. aucun défaut à la valise )

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités