Page 1 sur 1

[NC] surchauffe moteur /panne de calorstat (résolu)

Posté : 09 avr. 2016 00:37
par marcin
Bonjour,

Heureux propriétaire d'une MX 5 NC de 2008, j'ai un problème de surchauffe moteur.
Liquide de refroidissement OK
Par contre pas de chauffage (ou du moins par intermittence).

Qu'en pensez-vous les coupains?

Re: surchauffe moteur

Posté : 09 avr. 2016 08:39
par Pascal.
Bonjour, quelle motorisation possèdes tu?
Ensuite tes symptômes c'est quoi? Voyant au tableau de bord, aiguille de temperature d'eau dans le rouge?
Et enfin quand tu dis liquide de refroidissement ok, c'est quoi dont tu parles, le niveau dans le vase d'expansion?

Ps: attention, tu vas te faire rappeler à l'ordre suite à l'omission de Presentation dans les règles...

Re: [NC] surchauffe moteur

Posté : 10 avr. 2016 14:16
par marcin
Bonjour, merci pour la réponse :)

C'est la 1,8L 128cv.
Au niveau des symptômes c'est l'aiguille de température d'eau qui se rapproche dangereusement dans le rouge.
Pour être précis la voiture chauffe correctement, elle stabilise la température à 90C quelques minutes et d'un coup ça monte en puissance vers le rouge.
Cela me l'a fait dans les embouteillages et maintenant ça continue.
Je ne fume pas blanc, je n'ai pas de mayonnaise dans le vase d'expansion. Cependant, je viens de mettre 2 litres de liquide de refroidissement, et, à froid le niveau est toujours juste en dessous du minimum ...
J'ai démonté les plastiques inférieurs et à première vue aucune fuite.
Je vais maintenant la faire chauffer pour m'assurer que le tuyau de radia inférieur est chaud.
Pour info, le ventilo s'enclenche.

Ps : Mince, je vais lire les règles pour corriger le tire.

Merci beaucoup pour l'aide :)

Re: [NC] surchauffe moteur

Posté : 10 avr. 2016 19:03
par marcin
Re bonjour,

Après essai, le tuyaux inférieur du radiateur est froid alors que le supérieur chaud.
De plus, aucun retour de liquide de refroidissement vers le vase d'expansion.

Je pars donc pour le moment sur un calorstat.

Re: [NC] surchauffe moteur

Posté : 10 avr. 2016 20:07
par jejisback
Oui, c'est ce que j'allais dire : le calorstat est peut-être HS.
En l'enlevant, le circuit devrait fonctionner. A voir donc...

Re: [NC] surchauffe moteur

Posté : 12 avr. 2016 16:42
par lachutaie
Ça c'est une panne franche et facile, c'est le calorstat qui est HS. Il te suffit de le démonter et de le tester en le plaçant dans une casserole d’eau que tu portes à ébulition, tu devrais le voir s'ouvrir, ou pas. L'eau circule dans le groupe moteur mais le calorstat ne s'ouvrant pas il ne passe pas dans le circuit radiateur principal ni dans celui du chauffage habitacle. C'est classique comme panne.

Surtout n'essaies pas de faire tourner la MX sans le calorstat, le moteur va tourner trop longtemps à froid et ce n'est pas bon.

Re: [NC] surchauffe moteur

Posté : 12 avr. 2016 21:37
par marcin
Très bien merci des conseils et des réponses. J'ai commandé les pièces, je vous tiens informé ce WE (si réception des pièces) sur la nature de la panne :)

Re: [NC] surchauffe moteur

Posté : 18 avr. 2016 21:29
par marcin
Bonjour,

Panne résolue, il s'agissait bien du thermostat.

Pour résumer :
-3 heures de boulot
-35€ la pièce
-64€ les 10 litres de liquide de refroidissement (https://www.ilmotorsport.de) --> Site très sérieux.

Merci pour votre aide et n'hésitez pas en cas de besoin :)