[NC] Probleme de démarrage

Pour poser des questions sur l'entretien courant, intervalles de révision, ou comment le faire soi même, ça se passe ici!

Modérateurs : bastienw, jejisback, qualisart, milton

Avatar du membre
CJ
Visiteurs
Visiteurs
Messages : 43
Enregistré le : 05 déc. 2006 20:53
Contact :

[NC] Probleme de démarrage

Message par CJ » 15 mars 2008 18:14

Bonjour a tous

J'ai voulu prendre ma mixmix ce matin et je n'ai pas reussi a demarrer

Le voyant key reste au rouge et a sa droite un autre voyant rouge lui aussi representant un vehicule avec une cle a l'interieur et pas de demarreur

J'ai changé de clé mais le probleme n'a pas evolué

J'ai appellé mazda austerliz qui m'a dit que cela venait de la batterie

Mon vehicule date de novembre 2006

Je suis un peu supris sur la duree de vie, quand pensez vous?

Pensez-vous que cela rentre dans le cadre de la garantie

Merci

CJ

Avatar du membre
miketorcy
Visiteurs
Visiteurs
Messages : 9147
Enregistré le : 19 juin 2006 21:09
Localisation : Au sud....du Val Maubuée (77)
Contact :

Message par miketorcy » 15 mars 2008 18:19

Salut!

AMHA, voiture sous garantie qui ne démarre pas, je ne cherche même pas à savoir d'où ça vient, c'est allo Mazda Assistance direct!
A Aurélien pour toujours!

Je ne suis pas rancunier mais je n'oublie rien! Et encore moins maintenant!

«Ne demande pas ce que ton club peut faire pour toi, demande ce que tu peux faire pour ton club.»

John Fitzgerald Miketorcy

Avatar du membre
mix'up
Visiteurs
Visiteurs
Messages : 3795
Enregistré le : 21 juin 2006 18:15
Localisation : Marne la Vallée 77
Contact :

Re: Probleme de demarrage sur NC

Message par mix'up » 15 mars 2008 18:37

CJ a écrit : quand pensez vous?
A peu près tout le temps... :P

Sinon, même réponse que Miketorcy, j'appelle l'assistance sans chercher plus loin. :oui:

Avatar du membre
thom
Visiteurs
Visiteurs
Messages : 1094
Enregistré le : 05 janv. 2003 14:33
Localisation : Paris 14
Contact :

Message par thom » 15 mars 2008 18:56

Est ce que le démarreur tourne? Est ce que les phares fonctionnent? As tu regardé dans la notice ce que signifiaient ces voyants?

Je ne suis pas certain qu'une batterie soit prise sous garantie... (ça reste une pièce "d'usure" même si je conviens que 2ans c'est un peu faible)

Si c'est bien la batterie il faudrait vérifier une chose toute bete (vécu inside) : si tu ne fermes pas complètement le coffre (couvercle juste "posé") la lumière reste allumée et ça vide la batterie assez rapidement (un WE a suffit dans mon cas).
MX-5 : Image
F800ST : Image

Image

Avatar du membre
nickbui
Visiteurs
Visiteurs
Messages : 3452
Enregistré le : 18 sept. 2007 21:42
Localisation : 95
Contact :

Message par nickbui » 16 mars 2008 22:25

thom a écrit : Si c'est bien la batterie il faudrait vérifier une chose toute bete (vécu inside) : si tu ne fermes pas complètement le coffre (couvercle juste "posé") la lumière reste allumée et ça vide la batterie assez rapidement (un WE a suffit dans mon cas).
J'allais justement faire cette remarque !

Testé et ... approuvé ! :lol: :lol:

Attention à bien fermer le coffre donc ... :oui:

Avatar du membre
falc
Visiteurs
Visiteurs
Messages : 5927
Enregistré le : 05 oct. 2004 15:54
Localisation : dordogne
Contact :

Message par falc » 16 mars 2008 23:55

salut
d'un autre coté si la batterie est vide , les voyants ne s'allument pas.
a+
mk2FL phoenix

Avatar du membre
CJ
Visiteurs
Visiteurs
Messages : 43
Enregistré le : 05 déc. 2006 20:53
Contact :

Message par CJ » 17 mars 2008 22:33

Bonsoir a tous

Cela venait de la batterie qui etait un peu faible (environ 6V), apres recharge tout est rentre dans l'ordre

Je vais voir avec Mazda pour effectuer son changement et dans quelles conditions

CJ

Avatar du membre
francois112
Visiteurs
Visiteurs
Messages : 187
Enregistré le : 15 mai 2007 18:34
Localisation : orleans
Contact :

Message par francois112 » 18 mars 2008 10:39

Une batterie qui n'a pas encore deux ans et qui est morte j'espère bien qu'ils vont de la changer gratuitement quand même !!! Enfin tout dépend aussi de la concession où tu l'as pris !!

Avatar du membre
thom
Visiteurs
Visiteurs
Messages : 1094
Enregistré le : 05 janv. 2003 14:33
Localisation : Paris 14
Contact :

Message par thom » 18 mars 2008 15:22

nickbui a écrit :
thom a écrit : Si c'est bien la batterie il faudrait vérifier une chose toute bete (vécu inside) : si tu ne fermes pas complètement le coffre (couvercle juste "posé") la lumière reste allumée et ça vide la batterie assez rapidement (un WE a suffit dans mon cas).
J'allais justement faire cette remarque !

Testé et ... approuvé ! :lol: :lol:

Attention à bien fermer le coffre donc ... :oui:
Ca me fait plaisir de voir que je ne suis pas le seul à m'être fait avoir :lol: :lol: :lol: (et heureusement que j'avais la moto pour faire démarrer la voiture :lol: )
MX-5 : Image
F800ST : Image

Image

Avatar du membre
nickbui
Visiteurs
Visiteurs
Messages : 3452
Enregistré le : 18 sept. 2007 21:42
Localisation : 95
Contact :

Message par nickbui » 18 mars 2008 21:17

A mon avis, c'est pas la dernière fois que je me ferai avoir en plus ... :lol:

Même si maintenant, je fais bien gaffe ! :oui:

Avatar du membre
thom
Visiteurs
Visiteurs
Messages : 1094
Enregistré le : 05 janv. 2003 14:33
Localisation : Paris 14
Contact :

Message par thom » 18 mars 2008 22:26

nickbui a écrit :A mon avis, c'est pas la dernière fois que je me ferai avoir en plus ... :lol:

Même si maintenant, je fais bien gaffe ! :oui:
Ah par contre pour moi ya plus de risque!!
MX-5 : Image
F800ST : Image

Image

Avatar du membre
CJ
Visiteurs
Visiteurs
Messages : 43
Enregistré le : 05 déc. 2006 20:53
Contact :

Message par CJ » 19 mars 2008 06:53

Le vehicule a été achete chez mazda austerliz, le commercial vous le connaissez tous, je l'apellerai la semaine prochaine car je pars en grand week-end

CJ

Avatar du membre
Suzimentvotre
Membres
Membres
Messages : 17071
Enregistré le : 13 déc. 2004 22:01
Localisation : Villeroy (77)
Contact :

Message par Suzimentvotre » 19 mars 2008 21:10

CJ a écrit :Le vehicule a été achete chez mazda austerliz, le commercial vous le connaissez tous

Heu............................ c'set qui ???? :roll:





:ricane:
iiiiiiiiiiiiiiiiiiii\\|///
iiiiiiiiiiiiiiiiii\\ - - //
iiiiiiiiiiiiiiiiii( @ @ )
----oOOo--(_)---oOOo--- Pascal.... Suzimentvotre... Demoiselle 1,6 NBFL 2002 :bien: 500ZB1 de 79 !....
:fume: Adhérent n°326

Avatar du membre
nickbui
Visiteurs
Visiteurs
Messages : 3452
Enregistré le : 18 sept. 2007 21:42
Localisation : 95
Contact :

Message par nickbui » 19 mars 2008 22:06

Je profite de ce topic pour compléter : la carte main libre dans la même poche que le téléphone portable ... ben çà marche pas ! La voiture ne démarre pas. :oui:

Faut donc "pas mettre tous ses oeufs dans la même poche" ! :D

Avatar du membre
TINOU
Visiteurs
Visiteurs
Messages : 3678
Enregistré le : 20 août 2003 16:24
Localisation : mazda austerlitz paris 5
Contact :

Message par TINOU » 21 mars 2008 18:21

nickbui a écrit :Je profite de ce topic pour compléter : la carte main libre dans la même poche que le téléphone portable ... ben çà marche pas ! La voiture ne démarre pas. :oui:

Faut donc "pas mettre tous ses oeufs dans la même poche" ! :D

ca me fait plaisir de voir que je ne suis pas le seul qui possede un portable "perturbateur "
TINOU QUI A PLEIN D ASTUCES SUR LES MIMIX :drive:
CRAZY TOP DOWNER

je vends des voitures chez :
mazda austerlitz
20 bd de l hopital 75005 paris
comme ca plus de doute sur mon identitée

Défenseur de Mk1 et MK3 contre l envahisseur Mk2

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité