A-coups moteur à 2500 tours

Si aucune catégorie ne vous convient...

Modérateurs : jejisback, qualisart, milton

Bruno
Visiteurs
Visiteurs
Messages : 1298
Enregistré le : 04 févr. 2003 16:52
Localisation : Paris - Normandie
Contact :

Message par Bruno » 14 sept. 2004 17:11

Jolie démo (et instructive), Stephan :bien:
MX5 NA 1991

Avatar du membre
Joe
Visiteurs
Visiteurs
Messages : 141
Enregistré le : 06 juil. 2004 15:30
Localisation : Bourges
Contact :

Message par Joe » 14 sept. 2004 17:39

Merci pour ton explication.
Je comprend, mais si mon problème vient de l'ecrassement du papillon dut à ce reclyclage de gaz (pas encore prouvé que ça vient bien de là) mais bon, imaginons que ça vienne bien de là.
comment faudrait-il faire?
débrancher la durite et boucher la pipe en métal?
Puisque d'après le mécano c'est ça qui encrasse le papillon et qui une fois bien encrassé provoque ces accoups lors des accélérations.
c'est vrai que je ne suis pas chaud pour utilisé du SP98... Que faire.
ça se trouve d'ici demain les accoups vont revenir et je saurais que ça vient pas de là.

A+
JOE

GREEN PASSION

Avatar du membre
Stephan
Visiteurs
Visiteurs
Messages : 3476
Enregistré le : 21 nov. 2002 15:03
Localisation : Atlanta (Bushland - Free World) 1.8L 1996 Montego Blue Mica - PEP
Contact :

Message par Stephan » 14 sept. 2004 18:03

Si ton papillon s'encrasse aussi vite, ca peut vouloir dire (comme mentionner plus haut) que ta sonde lambda (ou O2 Sensor) envoie de mauvaise info a ton ordinateur qui du coup te fait rouler trop riche.
:wink:

Avatar du membre
Joe
Visiteurs
Visiteurs
Messages : 141
Enregistré le : 06 juil. 2004 15:30
Localisation : Bourges
Contact :

Message par Joe » 18 janv. 2017 23:29

Stephan a écrit :Si ton papillon s'encrasse aussi vite, ca peut vouloir dire (comme mentionner plus haut) que ta sonde lambda (ou O2 Sensor) envoie de mauvaise info a ton ordinateur qui du coup te fait rouler trop riche.
:wink:
Salut,

Donc erreur sonde lambda = roulage riche = consommation + importante... Voilà tout mes problèmes de se recoupent.

Je trouve qu'elle consomme beaucoup (9-10-11l/100) alors que je ne roule pas comme un furieux tout le temps.
Donc il faudrait que je fasse changer ou vérifier ma sonde lambda.

Ok je vais voir.
De toute façon c'est sous garantie alors profitons en.

Merci,
A+
JOE

GREEN PASSION

Verrouillé

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité