[NB] 1.8 1998 Allumage voyant batterie en acceleration

Tout ce qui touche à l'électricité, que ca soit sous le capot (alternateur, batterie, bougies, bobines, ...) ou dans l'habitacle (autoradio, alarme, haut parleurs, de chargeurs CD, etc.)

Modérateurs : bastienw, jejisback, qualisart, milton

Répondre
Avatar du membre
CheddarBurger
Visiteurs
Visiteurs
Messages : 10
Enregistré le : 02 déc. 2017 18:39
Contact :

[NB] 1.8 1998 Allumage voyant batterie en acceleration

Message par CheddarBurger » 04 déc. 2017 13:29

Bonjour à tous :)

Aujourd'hui, sur un trajet de moins de 10km, le voyant de batterie de ma mimix s'est allumé lors de phases d'acceleration ( gentilles, pas de bourrinage), pour s'éteindre quelques secondes plus tard... et ce plusieurs fois d'affilée

Arrivé chez moi, j'ai vérifié la tension de ma batterie, 12,2V moteur éteint et 14,6V moteur tournant.
Je pense du coup m'orienter vers la courroie qui est détendue ou usée et qui commence à patiner... qu'en pensez vous ? C'est une nouvelle voiture pour moi, je ne sais pas si je dois explorer d'autres pistes.. !
Petite précision, la courroie a reçu une giclée de WD40 au début du Weekend mais a roulé +/- 100km depuis sans l'apparition du symptome, ça pourrait être lié ? ça fait patiner oui, mais 100km après ?

Merci d'avance !
V

Avatar du membre
MX-5/fred
Visiteurs
Visiteurs
Messages : 1504
Enregistré le : 26 oct. 2005 07:39
Localisation : Mons (Belgique)
Contact :

Re: [NB] 1.8 1998 Allumage voyant batterie en acceleration

Message par MX-5/fred » 05 déc. 2017 09:08

Pour la giclée de WD40, je ne sais pas mais je me dis que ça ne doit par être idéal....

Par contre, je peux te confirmer que 14,6V (aux bornes de la batterie) moteur tournant c'est pile poil la même chose que la mienne... (NB 1,6)

A priori pas de problème d'alternateur, donc...

Avatar du membre
CheddarBurger
Visiteurs
Visiteurs
Messages : 10
Enregistré le : 02 déc. 2017 18:39
Contact :

Re: [NB] 1.8 1998 Allumage voyant batterie en acceleration

Message par CheddarBurger » 05 déc. 2017 19:32

Problème résolu ! j'avais une cosse de batterie desserrée... :facepalm:

Avatar du membre
MX-5/fred
Visiteurs
Visiteurs
Messages : 1504
Enregistré le : 26 oct. 2005 07:39
Localisation : Mons (Belgique)
Contact :

Re: [NB] 1.8 1998 Allumage voyant batterie en acceleration

Message par MX-5/fred » 05 déc. 2017 22:17

Ha ben ça au moins c'est une panne pas trop difficile à résoudre !

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 4 invités