[NA] Problème ratés moteur MX5 NA

Pour parler de tout ce qui concerne la Miata.

Modérateurs : bastienw, jejisback, qualisart, milton

Répondre
Avatar du membre
miata63
Visiteurs
Visiteurs
Messages : 11
Enregistré le : 16 avr. 2006 19:27
Contact :

[NA] Problème ratés moteur MX5 NA

Message par miata63 » 26 mars 2019 17:17

Bonjour à tous,

J'ai un problème de trou à l'accélération.
Hier j'ai parcouru 350 km sans arrêt.
En roulant sur route à 70km 2 ratés moteur très brèves en maintenant simplement ma vitesse puis une heure et demi plus tard sur autoroute à 110 km en accélérant pour doubler trou à l'accélération d'une seconde environ.

MX5 NA 90 ch de 95 115000 km faisceau électrique changé en 2006 il a donc aujourd'hui 50000 km marque BERU
Les bougies ont 20000 km.
Les vidanges sont faites régulièrement ainsi que le filtre à air.
La courroie de distribution a été changée l'année dernière.

Je pense à une panne d'allumage car la coupure est franche et je ne sais pas si cela peut avoir un lien mais l'aiguille de mon compte tour avait tendance à se déplacer toute seule un quart d'heure avant les premières ratés.(bien que j'avais déjà eu ce souci il y a fort longtemps sans aucune conséquence)
Sinon mon filtre à carburant est d'origine…

Quelles sont les symptômes d'un faisceau défectueux ou bobines (elles sont d'origine)
ou d'un filtre à carburant encrassé ?

Si quelqu'un a une piste je suis preneur d'autant plus je dois faire beaucoup de route d'ici 3 semaines

D'avance merci pour votre aide.

Avatar du membre
Pascal.
Visiteurs
Visiteurs
Messages : 1385
Enregistré le : 22 mars 2012 21:03
Contact :

Re: [NA] Problème ratés moteur MX5 NA

Message par Pascal. » 26 mars 2019 20:06

Si le filtre à carburant est d'origine, commence déjà par le changer, même si les symptômes persistent par la suite, ça ne pourra pas faire de mal quand même.
Quand j'ai eu ma NA, je l'avais fait changé à 114 000kms, mon garagiste m'avait dit qu'il était quasiment entièrement colmaté!

Avatar du membre
Pascal29-1
Visiteurs
Visiteurs
Messages : 193
Enregistré le : 21 févr. 2019 08:45
Contact :

Re: [NA] Problème ratés moteur MX5 NA

Message par Pascal29-1 » 26 mars 2019 20:12

ça peut être le filtre à essence, une bougie, une bobine, la pompe à essence qui ne débite plus assez quand tu accélères trop ...

Avatar du membre
miata63
Visiteurs
Visiteurs
Messages : 11
Enregistré le : 16 avr. 2006 19:27
Contact :

Re: [NA] Problème ratés moteur MX5 NA

Message par miata63 » 27 mars 2019 10:06

Bonjour,
Super l'info sur le filtre à carburant je viens de prendre RDV pour le remplacement. Effectivement je ne pense pas qu'il soit en cause vu la coupure franche et sans forcément accélérer mais on ne sait jamais…
Quelqu'un aurait il des infos sur la fréquence de remplacement des bobines et pompe à essence ?
Merci à vous 2

Avatar du membre
danaotoba
Visiteurs
Visiteurs
Messages : 13
Enregistré le : 11 juin 2013 16:11
Localisation : Tarn
Contact :

Re: [NA] Problème ratés moteur MX5 NA

Message par danaotoba » 09 avr. 2019 23:47

Salut.J'ai eu ça, et c'était le faisceau : des câbles neufs, et c'est fini...
MX5 NA jazz festival

Avatar du membre
miata63
Visiteurs
Visiteurs
Messages : 11
Enregistré le : 16 avr. 2006 19:27
Contact :

Re: [NA] Problème ratés moteur MX5 NA

Message par miata63 » 27 avr. 2019 20:06

Bonjour j'ai effectué un trajet aller retour de 700km sur autoroute aucun problème à l'aller et au retour à environ 120 km/h une coupure très franche malgré le changement du filtre à carburant.
Je dois faire le même trajet le week end prochain je vais changer le faisceau et les bougies avant de partir.
En procédant par élimination je vais peut être finir par trouver… (tout en redoutant la dépanneuse)
Merci à tous

Avatar du membre
miata63
Visiteurs
Visiteurs
Messages : 11
Enregistré le : 16 avr. 2006 19:27
Contact :

Re: [NA] Problème ratés moteur MX5 NA

Message par miata63 » 15 mai 2019 10:19

Bonjour,

Suite au remplacement de mon faisceau je n'ai pas eu de soucis depuis (pourvu que çà dure).
Le faisceau de marque bougicord (je mes suis trompé précédemment) était mort à 50 000 KM mais remplacé il y a 13 ans …

D'aspect extérieur neuf (il semblait sortir de de son emballage) les connexions sur les bobines étaient complètement oxydées.
(voir sur la photo jointe)
je précise que ma mx5 dort toujours dans un garage chauffé ce qui n'explique pas l'oxydation.
Bref, ratés moteurs allumage = vérification du faisceau avant d'aller chercher plus loin

Merci à Danaotoma et Pascal
Fichiers joints
faisceau.JPG
faisceau.JPG (1.44 Mio) Vu 666 fois

Avatar du membre
Pascal.
Visiteurs
Visiteurs
Messages : 1385
Enregistré le : 22 mars 2012 21:03
Contact :

Re: [NA] Problème ratés moteur MX5 NA

Message par Pascal. » 15 mai 2019 21:43

Bon, tant mieux pour toi si le problème est résolu, c'est le principal.

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités