[NA] arrêt moteur sur NA 1600

Pour parler de tout ce qui concerne la Miata.

Modérateurs : bastienw, jejisback, qualisart, milton

Répondre
molindu65
Messages : 3
Enregistré le : 27 août 2019 10:34
Contact :

[NA] arrêt moteur sur NA 1600

Message par molindu65 » 28 août 2019 12:58

Bonjour,
Après quelques secondes ou mn de fonctionnement normal le moteur coupe et peu mettre plusieurs heures à redémarrer et encore et ainsi de suite .
Après quelques contrôles rapides , pompe à essence etc je me suis penché sur la lecture des codes erreurs et la surprise , après raz et re-panne pas de codes indentifiés mais après les 4s un clignotement court permanent et en synchro allumage diode et allumage avec le témoin check du TdBord !
Qui peut m'éclairer un peu ?
merci pour vos éclairages .
molindu65

Avatar du membre
Pascal29-1
Visiteurs
Visiteurs
Messages : 194
Enregistré le : 21 févr. 2019 08:45
Contact :

Re: [NA] arrêt moteur sur NA 1600

Message par Pascal29-1 » 28 août 2019 15:41

Faisceau d'allumage/bougies/Bobines

molindu65
Messages : 3
Enregistré le : 27 août 2019 10:34
Contact :

Re: [NA] arrêt moteur sur NA 1600

Message par molindu65 » 28 août 2019 17:41

Passé l'AM sur le PB ; à confirmer mais bougies 1 et 4 pas d'étincelles mais ok sur 2 et 3 .Le 1/2 bloc bobine semble bien le coupable .
Je démonte et je change pour confirmation .
A + pour la suite .

molindu65
Messages : 3
Enregistré le : 27 août 2019 10:34
Contact :

Re: [NA] arrêt moteur sur NA 1600

Message par molindu65 » 03 sept. 2019 16:10

A l'aide ! j'ai changé le bloc bobine et toujours pas d'étincelle sur 1 et 4 !quelle est l'étape suivante ? Qu'est-ce que l'unité d'allumage , où se trouve-t-elle ? comment se contrôle t-elle ? Merci de vos éclairages .

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Google [Bot] et 5 invités