[NB] Nouveau, de Liège - Belgique

Répondre

Smileys
:boude: :culte: :emb: :facepalm: :flic: :fuck: :gay: :hehe: :hein: :hmm: :icon_e_ugeek: :icon_mrgreen: :icon_twisted: :lala: :langue: :lmao: :saipa: :saipa2: :saipa3: :saipa4: :saipa5: :snax: :violon: :wow: :youpi: :neut: :arrow: :bigg: :conf: :lun: :sad: :surp: :win: :id: :ques: :D :) :( :o :? 8) :lol: :x :P :oops: :cry: :evil: :roll: :wink: :idea: :| :zzz: :suspect: :ricane: :oui: :non: :ttt: :jap: :hihi: :hippy: :gun: :grat: :flame: :edm:
Voir plus de smileys

Les BBCodes sont activés
[img] est activé
[flash] est désactivé
[url] est activé
Les smileys sont activés

Revue du sujet
   

Si vous souhaitez joindre un ou plusieurs fichiers, complétez les indications suivantes.

Étendre la vue Revue du sujet : [NB] Nouveau, de Liège - Belgique

Re: Nouveau, de Liège - Belgique

par claudebm » 08 août 2019 11:46

Merci. Tout le circuit a l'air bien étanche. Je viens de démonter le capteur, il est bien gras donc nettoyage, mais pour l'instant je ne sais pas quel écartement mettre au remontage. Je vais tenter 0,5mm :-)

Re: Nouveau, de Liège - Belgique

par Pascal29-1 » 07 août 2019 19:51

J'avais eu ce problème sur un moteur Opel Ecotec; j'avais une prise d'air sur le boitier papillon; mais ta piste du capteur MPH me semble bonne aussi ...

Re: Nouveau, de Liège - Belgique

par claudebm » 07 août 2019 15:21

Merci.

Re: Nouveau, de Liège - Belgique

par Pascal. » 07 août 2019 14:29

Bienvenue à toi.

Re: Nouveau, de Liège - Belgique

par claudebm » 07 août 2019 14:16

Je ne peux pas accéder à de nouveaux messages ailleurs. Voici donc ma demande :

Bonjour.

La MX-5 qui me pose problème est une NB 1600, série millénium, de 1999.

Depuis quelque temps, le moteur s'arrête brusquement, plutôt à chaud, et jusque maintenant reprend assez facilement. Une indication qui me paraît intéressante : dès la coupure du moteur, le compte-tours chute à 0.

J'ai débranché et "graissé" au WD40 toutes les fiches visibles et mis dans le réservoir un liquide Bardahl de nettoyage de circuit d'injection. Je croyais le problème réglé, mais non, malheureusement.
Le comportement de la voiture ressemble fort à ceci, sauf que le moteur reprend assez rapidement, sans attente : https://www.youtube.com/watch?v=c81yJ6buCOo

D'après ce que j'ai pu voir sur les forums, ceci fait penser à un problème de capteur de PMH de vilebrequin. La voiture n'a pas encore de prise OBD2. Mais le test de l'ECU avec la diode renvoie 11,13,14,15. Mais c'est peut-être induit par les coupures... et je ne trouve nulle part la signification de 11 et 13.

Je vais démonter le capteur, mais connaissez-vous une manière de le tester ?

Merci d'avance.
Fichiers joints
codes.jpg
codes.jpg (82.19 Kio) Vu 255 fois

Re: Nouveau, de Liège - Belgique

par claudebm » 07 août 2019 14:12

Merci Pascal. Je vais faire ça.

Re: Nouveau, de Liège - Belgique

par Pascal29-1 » 07 août 2019 12:37

Non, tu n'as rien raté; les admin de ce forum bloque tout n'importe comment ... poste ici, à la suite de ta présentation

Re: Nouveau, de Liège - Belgique

par claudebm » 07 août 2019 12:09

Bonjour. Jai un petit souci : je voudrais poster un nouveau message pour une demande d'avis sur une panne, mais bien que je sois enregistré et que j'aie fait ma présentation, le "nouveau message" en rouge ne m'apparaît que dans la rubrique "présentation", pas ailleurs.
J'ai raté quelque chose ?
Merci d'avance

Re: Nouveau, de Liège - Belgique

par claudebm » 07 août 2019 11:45

Merci !

Re: Nouveau, de Liège - Belgique

par Pascal29-1 » 07 août 2019 06:18

Bienvenue !

[NB] Nouveau, de Liège - Belgique

par claudebm » 06 août 2019 21:30

Bonjour à toutes et tous. Je me décide à vous rejoindre... La MX5 appartient à mon épouse. C'est une Millenium de 1999 (N°38 de 100), 1600. Elle a 153000 Km. Je viens de changer l'embrayage et grâce à vos tutos j'envisage bientôt un deuxième changement de la courroie de distribution. Cette voiture n'a pratiquement pas causé de problèmes, juste, en dehors des pièces d'usure, un jeu de bobines d'allumage et un faisceau de fils d'allumage et un lève-vitre. Pas mal, en 20 ans ! Je viens d"acheter une nouvelle Mazda, une CX-3. Ah oui, je suis Belge, 71 ans, retraité de l'enseignement, bricoleur et coutelier amateur. 2 enfants, 2 petits-enfants. Voilà, au plaisir de partager avec vous.

Haut