[NA] 1.6L poussoirs hydrauliques bruyant : danger ?

Questions sur le bloc moteur lui-même (changement/adaptation de bloc, pistons, soupapes, distribution, ...), sur tout ce qui touche à la boîte de vitesses, à l'embrayage, au différentiel ainsi qu'a l'échappement...

Modérateurs : jejisback, qualisart, milton

Avatar du membre
joel maclot
Visiteurs
Visiteurs
Messages : 98
Enregistré le : 31 mai 2006 10:18
Localisation : belgique
Contact :

[NA] 1.6L poussoirs hydrauliques bruyant : danger ?

Message par joel maclot » 15 août 2008 17:01

J'ai un poussoir (ou plusieurs) qui fait du bruit sur mon moteur 1600 de NA. A part le bruit un peu dérangeant, quel est le risque ?
Les performances moteur sont-elles affectées ?
Président d'une asbl, le Joe Mac Roadster Club, qui est actif dans l'est de la Belgique pour le tracé de balades pour cabriolets anciens et classiques, possède la première Westfield à moteur MX5 en Belgique http://mywestfield.skyrock.com

Avatar du membre
kkwett
Visiteurs
Visiteurs
Messages : 11044
Enregistré le : 18 avr. 2005 17:43
Localisation : Journuit ! 62 - Calais
Contact :

Message par kkwett » 16 août 2008 09:45

T'as des claquements (ou cliquetis) comme quand l'huile ne passe pas ?
Retrouvez le mag francophone de la mx5 gratuitement en ligne sur http://www.miataxperience.fr
Image

Avatar du membre
joel maclot
Visiteurs
Visiteurs
Messages : 98
Enregistré le : 31 mai 2006 10:18
Localisation : belgique
Contact :

Message par joel maclot » 16 août 2008 09:52

C'est le cliquetis habituel comme quand un poussoir est bloqué (je sais que c'est un poussoir parce que parfois ça disparaît, et sur mon ancienne mx, c'était toujours le cas quand elle n'avait plus tourné depuis longtemps).
Président d'une asbl, le Joe Mac Roadster Club, qui est actif dans l'est de la Belgique pour le tracé de balades pour cabriolets anciens et classiques, possède la première Westfield à moteur MX5 en Belgique http://mywestfield.skyrock.com

Avatar du membre
Grumly2000
Visiteurs
Visiteurs
Messages : 366
Enregistré le : 10 juin 2008 20:52
Localisation : Yvelines (78)
Contact :

Message par Grumly2000 » 16 août 2008 10:13

Aucun risque pour le moteur.

Tu peux mettre un peu d'huile de boite auto DEXRON III (1 verre suffit) avant de faire la vidange si c'est léger cela va dissoudre les dépots d'huile.

Sinon il te faut ouvrir nettoyer le poussoir et le remonter.

Après si c'est par ce qu'elle a pas rouler depuis longtemps certains poussoirs se réamorcent automatiquement.
D'autre non.
Sur MX aucune idée du type.
NBFL Crystal Blue - BVM6 - Bilstein - Freins en 270mm => Vendue
NC FL Karai

Avatar du membre
kkwett
Visiteurs
Visiteurs
Messages : 11044
Enregistré le : 18 avr. 2005 17:43
Localisation : Journuit ! 62 - Calais
Contact :

Message par kkwett » 16 août 2008 10:14

joel maclot a écrit :mon ancienne mx, c'était toujours le cas quand elle n'avait plus tourné depuis longtemps
Oui, ça c'est normal, c'est comme quand il te manque de l'huile. j'te demande pas si tu as fait ton niveau ? :D
Pour les conséquences, rien de concret jusqu'à aujourd'hui. Mais on sait tjs dit que dans tous les cas, ça ne doit pas être bon...
Faudrait imaginer un moteur sans poussoir hydraulique...
Retrouvez le mag francophone de la mx5 gratuitement en ligne sur http://www.miataxperience.fr
Image

Avatar du membre
kkwett
Visiteurs
Visiteurs
Messages : 11044
Enregistré le : 18 avr. 2005 17:43
Localisation : Journuit ! 62 - Calais
Contact :

Message par kkwett » 16 août 2008 10:16

Grumly2000 a écrit : Après si c'est par ce qu'elle a pas rouler depuis longtemps certains poussoirs se réamorcent automatiquement.
D'autre non.
Sur MX aucune idée du type.
Oui, sur les MK1, c'est le cas, les poussoirs se règlent seuls
Plus les modèles suivants :|
Modifié en dernier par kkwett le 16 août 2008 10:17, modifié 1 fois.
Retrouvez le mag francophone de la mx5 gratuitement en ligne sur http://www.miataxperience.fr
Image

Avatar du membre
joel maclot
Visiteurs
Visiteurs
Messages : 98
Enregistré le : 31 mai 2006 10:18
Localisation : belgique
Contact :

Message par joel maclot » 16 août 2008 10:39

De plus, sur le moteur que j'ai mis dans ma Westfield, à part le fait que je sais qu'il était entretenu régulièrement chez Mazda, il a quand même 17 ans et 150 000 Km, donc c'est un peu normal que les poussoirs ne réagissent plus au quart de tour. J'ai évidemment peu d'expérience avec ce moteur (juste fait 6 000 Km depuis qu'il est dans la voiture).
Président d'une asbl, le Joe Mac Roadster Club, qui est actif dans l'est de la Belgique pour le tracé de balades pour cabriolets anciens et classiques, possède la première Westfield à moteur MX5 en Belgique http://mywestfield.skyrock.com

Avatar du membre
Stephane
Invités
Invités
Messages : 18529
Enregistré le : 20 nov. 2002 18:23
Localisation : Cambrousse Sud de Lille, Green NB 1.6
Contact :

Message par Stephane » 17 août 2008 16:07

kkwett a écrit : Faudrait imaginer un moteur sans poussoir hydraulique...
Oui, un moteur à poussoirs mécaniques à réglage par pastilles. Comme sur les NB quoi :)

NA: poussoirs hydrauliques à rattrapage automatique du jeu.

Les +: pas besoin de vérifs/réglages
Les - : ca claque s'il manque de l'huile, ça peut s'abimer irrémédiablement et doit être changé (HLA en Anglais)

NB: poussoirs mécaniques à réglage par pastilles

Les +: Plus "robuste"
Les - : contrôle du jeu prévu tout les 90000km, et réglage éventuel du jeu. Ca se fait avec des pastilles d'épaisseurs différentes, qu'on intercale entre la came et la soupape.

Stef

Avatar du membre
RV06
Visiteurs
Visiteurs
Messages : 231
Enregistré le : 18 sept. 2008 14:56
Localisation : French Riviera
Contact :

Message par RV06 » 29 janv. 2009 14:32

Je pense avoir un soucis avec mes poussoirs aussi:

Au démarrage, ça claque très fort!
Après quelques secondes (5 ou 6), ça se calme d'un coup, mais c'est toujours présent.
Quand le moteur chauffe, ça diminue petit à  petit.

Donc, si je fais le point sur la procédure:
- un verre de Dexron 3 dans mon moteur.
- je roule quelque temps (1000km?) comme ça.
- je fais ma vidange

=> si ça continue, j'ouvre le cache culbuteurs, je nettoie les poussoirs (WD40?) et je remonte

=> si ça continue, c'est qu'ils sont morts (manque d'huile?), et j'en achète une collec pour les remplacer.
C'est bien cette pièce là ? http://www.mx5parts.co.uk/product_info. ... ts_id/1308
Black Stripes on White - NA 115
Nombreuses options: direction manuelle, chauffage, capote vinyle manuelle, vitre arrière plexi sans dégivrage, fermeture par clé...

Avatar du membre
MarcW
Visiteurs
Visiteurs
Messages : 6437
Enregistré le : 22 nov. 2002 08:44
Localisation : Allemagne 54450
Contact :

Message par MarcW » 29 janv. 2009 14:33

je te conseille la Castrol 10W60. Depuis que j'ai mis cette huile, plus aucun bruit des soupapes (NA 1.8 198.000km).
Miata US Sunburst Yellow, lsd, clim

Avatar du membre
Grumly2000
Visiteurs
Visiteurs
Messages : 366
Enregistré le : 10 juin 2008 20:52
Localisation : Yvelines (78)
Contact :

Message par Grumly2000 » 29 janv. 2009 15:40

RV06 a écrit :Je pense avoir un soucis avec mes poussoirs aussi:

Au démarrage, ça claque très fort!
Après quelques secondes (5 ou 6), ça se calme d'un coup, mais c'est toujours présent.
Quand le moteur chauffe, ça diminue petit à  petit.

Donc, si je fais le point sur la procédure:
- un verre de Dexron 3 dans mon moteur.
- je roule quelque temps (1000km?) comme ça.
- je fais ma vidange

=> si ça continue, j'ouvre le cache culbuteurs, je nettoie les poussoirs (WD40?) et je remonte

=> si ça continue, c'est qu'ils sont morts (manque d'huile?), et j'en achète une collec pour les remplacer.
C'est bien cette pièce là ? http://www.mx5parts.co.uk/product_info. ... ts_id/1308
Voui :)
NBFL Crystal Blue - BVM6 - Bilstein - Freins en 270mm => Vendue
NC FL Karai

Avatar du membre
RV06
Visiteurs
Visiteurs
Messages : 231
Enregistré le : 18 sept. 2008 14:56
Localisation : French Riviera
Contact :

Message par RV06 » 01 févr. 2009 13:34

Bon, j'en suis à  l'étape du verre de Dexron 3. à‡a a diminué le bruit, et j'ai même eu droit à  un (et un seul) démarrage sans claquement!

Par contre, ce que je ne comprends pas:
pourquoi à  la coupure moteur (même 5 minutes) les poussoirs se "réinitialisent" ? Je ne vois pas pourquoi le fait d'avoir de l'huile vieille / mauvaise ou des poussoirs grippés donne ça: un coup ça claque, un coup non.
Black Stripes on White - NA 115
Nombreuses options: direction manuelle, chauffage, capote vinyle manuelle, vitre arrière plexi sans dégivrage, fermeture par clé...

Avatar du membre
RV06
Visiteurs
Visiteurs
Messages : 231
Enregistré le : 18 sept. 2008 14:56
Localisation : French Riviera
Contact :

Message par RV06 » 01 févr. 2009 22:23

J'ai trouvé une page détaillant le nettoyage des poussoirs sur une Sierra Cosworth, ça a l'air de ressembler.
http://www.protois.com/servlet/ShowInfo ... RFK2KFL1LF

Pour le fonctionnement des poussoirs, une belle fiche technique de 6enligne:
http://www.6enligne.net/html/faq.php3?faq=163
Black Stripes on White - NA 115
Nombreuses options: direction manuelle, chauffage, capote vinyle manuelle, vitre arrière plexi sans dégivrage, fermeture par clé...

Avatar du membre
joel maclot
Visiteurs
Visiteurs
Messages : 98
Enregistré le : 31 mai 2006 10:18
Localisation : belgique
Contact :

Message par joel maclot » 02 févr. 2009 08:33

L'article sur le nettoyage des poussoirs du Cosworth est bien clair. J'aimerais savoir maintenant si on peut faire la même chose pour démonter nos arbres à  cames (c'est-à -dire, détendre la courroie en la laissant attachée par des fils de fer sur les poulies et basculer les arbres à  cames vers l'avant). Si c'est "aussi" simple (c'est-à -dire à  mon niveau !), je crois que je me lancerais bien dans l'opération.
Président d'une asbl, le Joe Mac Roadster Club, qui est actif dans l'est de la Belgique pour le tracé de balades pour cabriolets anciens et classiques, possède la première Westfield à moteur MX5 en Belgique http://mywestfield.skyrock.com

Avatar du membre
RV06
Visiteurs
Visiteurs
Messages : 231
Enregistré le : 18 sept. 2008 14:56
Localisation : French Riviera
Contact :

Message par RV06 » 02 févr. 2009 10:37

à‡a, c'est pour éviter de refaire le calage. On peut aussi faire des marques au tipex. Mais l'autre partie délicate, c'est la tension.
J'avoue que j'ai des doutes aussi, je ne sais pas si ça se fait aussi simplement que décrit sur la Cosworth.


A part ça, je crois que je viens de comprendre pourquoi les poussoirs sont plus "écrasés" à  froid qu'à  chaud: ça doit être dà» à  la dilatation des métaux à  chaud. :idea:
En gros, à  chaud les queues de soupapes sont plus longues qu'à  froid. Ce qui crée un jeu au refroidissement.
Des poussoirs en bon état rattrapent ce jeu immédiatement au démarrage, tandis que des poussoirs grippés ont plus de mal.
(mais je suis peut-être encore à  cà´té de la plaque)
Black Stripes on White - NA 115
Nombreuses options: direction manuelle, chauffage, capote vinyle manuelle, vitre arrière plexi sans dégivrage, fermeture par clé...

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 40 invités