probleme de démarrage

Si aucune catégorie ne vous convient...

Modérateurs : jejisback, qualisart, milton

Répondre
Avatar du membre
bertrand42
Visiteurs
Visiteurs
Messages : 11
Enregistré le : 24 mai 2009 17:35
Contact :

probleme de démarrage

Message par bertrand42 » 13 déc. 2009 12:16

bonjour,

j'ai un souci, lorsque je mets le contact ma voiture ne veux pas démarrer. J'entends un cliquetis lorsque je tourne la clé le bruit est au niveau de la clé. Si je retourne à la voiture une demi heure plus tard elle veut bien démarrer sans problème. Je n'ai jamais eu de souci avant. Est ce à cause du froid?

Avatar du membre
greg_j
Visiteurs
Visiteurs
Messages : 4968
Enregistré le : 29 janv. 2004 14:19
Localisation : Grenoble
Contact :

Re: probleme de démarrage

Message par greg_j » 13 déc. 2009 17:13

Un cliquetis lorsqu'on essaie de démarrer c'est souvent signe d'une batterie un peu flaiblarde. Ce qui me semble bizarre c'est que 30 min après elle démarre :grat:

Vérifie tes cosses de batteries et ponce les légèrement pour virer une éventuelle oxydation.

Combien de fois as tu eu le pb ?

Avatar du membre
Miataboy7
Visiteurs
Visiteurs
Messages : 269
Enregistré le : 27 juil. 2004 21:31
Localisation : Région Toulousaine
Contact :

Re: probleme de démarrage

Message par Miataboy7 » 13 déc. 2009 17:19

:grat:

Yes bizarre...
Anti-démarrage????
Image NB fl 1.6l 2001 Midnight Blue Mica
Miataboy 7 days a week... Arf! 215.000km de pur bonheur! Qui dit mieux??? :bien:

Avatar du membre
Suzimentvotre
Membres
Membres
Messages : 17071
Enregistré le : 13 déc. 2004 22:01
Localisation : Villeroy (77)
Contact :

Re: probleme de démarrage

Message par Suzimentvotre » 13 déc. 2009 17:24

Miataboy7 a écrit ::grat:

Yes bizarre...
Anti-démarrage????

Non, moi ça métonnerait...... Je pense aussi à un problème de batterie....
Comme dit Greg, la première piste, les cosses... :oui:

Après, il faudrait mesurer la tension à vide pour commencer... :wink:
iiiiiiiiiiiiiiiiiiii\\|///
iiiiiiiiiiiiiiiiii\\ - - //
iiiiiiiiiiiiiiiiii( @ @ )
----oOOo--(_)---oOOo--- Pascal.... Suzimentvotre... Demoiselle 1,6 NBFL 2002 :bien: 500ZB1 de 79 !....
:fume: Adhérent n°326

Avatar du membre
bertrand42
Visiteurs
Visiteurs
Messages : 11
Enregistré le : 24 mai 2009 17:35
Contact :

Re: probleme de démarrage

Message par bertrand42 » 14 déc. 2009 10:05

elle le fait depuis qu'il fait froid. Au début je bougeais les cosses de la batterie et donc elle repartais mais maintenant elle ne veut plus. je vais acheter un chargeur à batterie. merci pour les réponses

Avatar du membre
Suzimentvotre
Membres
Membres
Messages : 17071
Enregistré le : 13 déc. 2004 22:01
Localisation : Villeroy (77)
Contact :

Re: probleme de démarrage

Message par Suzimentvotre » 14 déc. 2009 11:46

bertrand42 a écrit :elle le fait depuis qu'il fait froid. Au début je bougeais les cosses de la batterie et donc elle repartais mais maintenant elle ne veut plus. je vais acheter un chargeur à batterie. merci pour les réponses

Attention au type de chargeur...

Nos Mimix sont en peu spéciales de ce côté là.... :oui:
iiiiiiiiiiiiiiiiiiii\\|///
iiiiiiiiiiiiiiiiii\\ - - //
iiiiiiiiiiiiiiiiii( @ @ )
----oOOo--(_)---oOOo--- Pascal.... Suzimentvotre... Demoiselle 1,6 NBFL 2002 :bien: 500ZB1 de 79 !....
:fume: Adhérent n°326

Avatar du membre
Jims
Visiteurs
Visiteurs
Messages : 118
Enregistré le : 21 mars 2008 20:43
Localisation : liege
Contact :

Re: probleme de démarrage

Message par Jims » 30 déc. 2009 19:17

attention avant de changer ta batterie controle la tension qu'elle a si 'elle est bonne je penserais plutot au bendix du demareur qui commencerai a etre use.
petite astuce si elle fais le clac tu coupe ton contact et tu met un petit coup de marteau sur le demareur (solution provisoir en attendant le remplacement de la pieces. le fait de lui donner un petit cup fais tomber la crasse des charbon et permet d'avoir un meilleur contact mais cela ne dure que un temps.
miata powaaa :p

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 7 invités