nouveau fofo
 
Notifications
Clear all

Le forum de mx5passion fait peau neuve. Vous êtes invité à vous inscrire sur ce nouveau forum pour pouvoir échanger sur la MX5.

L'ancien forum reste disponible en lecture en utilisant le lien fourni dans chaque rubrique.

nouveau fofo

Page 1 / 7
 
Utilisateur de Confiance Utilisateurs forum

hello à tous

j’essaie de me familiariser avec le nouveau fofo, pas évident 🤨 

je trouve que la partie supérieur prend trop de place en hauteur

test d'insertion d'image en directe (bonne évolution 👍 

IMG 1401
Citer
Topic starter Posté : 11 septembre 2020 10:27
Pascal_94 et jld aiment
Utilisateur Admin

Hello!

effectivement nouvelle interface, nouvelle structure, le changement est toujours un peu déroutant au début et nous tacherons d’améliorer les choses au fur et à mesure des retours. 

 

RépondreCiter
Posté : 11 septembre 2020 22:11
lolo94 et jld aiment
 jld
Membre Admin

@lionel-mx5-passion

En tout cas la mimix est superbe ainsi que le cadre, digne d'une si belle voiture (ou le contraire??)

Merci en tout cas de nous aider à faire décoller notre nouveau site!

RépondreCiter
Posté : 12 septembre 2020 07:07
lolo94 aime
Utilisateur de Confiance Utilisateurs forum

Pour continuer avec les remarques,  j'ai un soucis de scrolling de la page, ça saccade,  c'est instable .

Et on ne voit pas les personnes en ligne mais juste le nombre .

RépondreCiter
Topic starter Posté : 12 septembre 2020 08:17
Utilisateur Estimable Utilisateurs forum

Nouveau forum ne veut pas dire qu'il n'y a plus de gens indésirables à priori !

RépondreCiter
Posté : 13 septembre 2020 13:13
Utilisateur actif Utilisateurs forum

Pas sur que les indésirables restent à la porte...

RépondreCiter
Posté : 13 septembre 2020 14:09
Nouvel utilisateur Utilisateurs forum

quel dommage ce changement... Je venais presque tous les jours sur ce forum pour regarder les nouvelles de la MX5.

Je ne retrouve plus rien des anciennes discussions et échanges. Je reviendrai peut être dans quelques temps voir si l'ancien forum est rétabli 😫 😪 

RépondreCiter
Posté : 14 septembre 2020 15:32
Utilisateur Estimable Utilisateurs forum

2/3 choses me chagrinent :

- résolution DNS extrêmement longue (ouverture de la page d'accueil du forum qui met bien 15s)

- pas de lien direct vers la dernière réponse dans un sujet

- Je n'ai pas tout fouillé dans mon profil, mais il me semble qu'il n'y a pas de signature, si ?

- J'ai coché "s'abonner à ce sujet" dans ma présentation, je n'ai pas reçu de mail pour m'avertir ...

RépondreCiter
Posté : 14 septembre 2020 16:05
Utilisateur Estimable Moderator

@pascal29

Il y a bien un onglet signature dans les commandes du profil, à gauche de la page.

@tintin84

Les anciennes discussions ne sont pas perdues, elles restent consultables sur le forum précédent dont le lien se trouve en haut de page de  présentation. Il suffit de les poursuivre ici en créant les nouveaux sujets qui t'intéressent.

Si la présentation étroite et verticale du texte à rédiger ne convient pas à tes habitudes de lecture, tu peux utiliser le bouton "plein écran" en haut à droite de la fenêtre réponse.

RépondreCiter
Posté : 14 septembre 2020 20:27
Nouvel utilisateur Utilisateurs forum

Pour ma part, c'est dans l'ancien forum en lecture seule que je pense qu'il y a une bonne partie de l'historique qui est passé à la benne à ordures 🤔 

RépondreCiter
Posté : 16 septembre 2020 14:51
Utilisateur Estimable Moderator

@pevosan

Des informations ont été perdues dans les premières transformations du forum, les photos confiées à certains hébergeurs extérieurs ne sont plus accessibles, des intrusions malveillantes ont détruit plusieurs sujets.

Mais il reste de nombreuses pages à consulter et plus encore à écrire. 🙂 

RépondreCiter
Posté : 17 septembre 2020 03:04
Nouvel utilisateur Utilisateurs forum

Moui, le futur, c'est bien, mais comme j'ai fréquenté ce forum depuis le début des années 2000, ça fait bizarre...

Ayant 4 MX-5 NA, dont les propriétaires ont tous fréquenté ce forum à un moment ou à un autre, c'était bien utile, entre autres, pour retrouver l'historique de certaines voitures et ça facilitait la vie pour trouver certaines causes de pannes...

Mais bon, c'est comme ça, visiblement...

RépondreCiter
Posté : 18 septembre 2020 10:56
 peyo
Utilisateur de Confiance Utilisateurs forum
Posté par: @pascal29

Nouveau forum ne veut pas dire qu'il n'y a plus de gens indésirables à priori !

bonjour a tous , donc je reviens vers vous 😋 

 

nouveau forum , nouvelle aventure , longue vie a celui-ci 🍺 

 

RépondreCiter
Posté : 20 septembre 2020 09:16
Utilisateur Estimable Moderator

@pevosan

Plusieurs sujets, séries de photos, liens divers, utiles aux usagers du forum, ont progressivement disparu, sans être totalement remplacés.

Je suppose qu'il faut accepter la frustration qu'entraîne la volatilité des supports informatiques.

 

@peyo

Comment se porte la belle Kaminari ? 🙂 

RépondreCiter
Posté : 21 septembre 2020 00:08
 peyo
Utilisateur de Confiance Utilisateurs forum

salut milton , content de te retrouver . après un mois et presque 2000 km la Kaminari se porte a merveille !!! 

je tenterai bien a nouveau une presentation mais le contenu de ce forum ne motive pas beaucoup pour l'instant , je ne suis pas non plus bilingue ........les chefs a vous de faire en sorte de donner envie tant par votre presence que par la mise en page ...............c'est tout blanc partout , on se croirait dans une infirmerie ........😊 

 

ps; et le smiley pour trinquer , y'a pas ?

 

au plaisir .

Ce post a été modifié Il y a 7 mois par peyo
RépondreCiter
Posté : 21 septembre 2020 11:39
Page 1 / 7