Notifications
Clear all

Le forum de mx5passion fait peau neuve. Vous êtes invité à vous inscrire sur ce nouveau forum pour pouvoir échanger sur la MX5.

L'ancien forum reste disponible en lecture en utilisant le lien fourni dans chaque rubrique.

Popups récalcitrant  

 
Utilisateur actif Utilisateurs forum

Bonjour à tous,

J'ai un problème avec les Popups ...

Jusqu'à il y a encore deux / trois semaines, lorsque j'activais mon commodo pour passer en code, les Popups se levaient en même temps. Je pouvais aussi manuellement les actionner (sans allumer les codes).
Puis sans aucun signe précurseur, la simultanéité entre l'action sur le commodo et la levé des Popups ne se fait plus, il faut que j'actionne manuellement la levé des Popups puis que j'allume mes codes.
J'ai démonté le relais et tenté de recharger (l'opération va être faite par un copain plus compétent la semaine prochaine). Mais cela ne marche pas mieux.
Est-ce que je peux considérer que mon relais est mort ? Ou plutôt un problème au niveau du commodo ? ... ou autre chose ? ...
Merci de votre retour d'expérience <img title="heureux" src=" supprimer le lien " alt=":)" /> !

Citer
Posté : 03/10/2020 2:10
Utilisateur actif Utilisateurs forum

Bon, mon pote a refait très proprement toutes les soudures et ... cela ne marche tjrs pas sauf lorsque je fais un appel de phares ... les popups se lèvent deux secondes puis se referment ... manuellement, cela fonctionne ...
Peut-être un prob dans le commodo mais je ne sens pas trop de démonter celui-ci ...

RépondreCiter
Posté : 06/10/2020 10:37