Problème support mo...
 
Notifications
Clear all

Le forum de mx5passion fait peau neuve. Vous êtes invité à vous inscrire sur ce nouveau forum pour pouvoir échanger sur la MX5.

L'ancien forum reste disponible en lecture en utilisant le lien fourni dans chaque rubrique.

Problème support moteur

 
Utilisateur actif Utilisateurs forum

Bonjour a tous

Je suis entrain de changer mon moteur de 2010 par un moteur reconditionne.il y a une différence au niveau de la jauge a huile .l entrée ne se fait pas par le cache culbuteurs mais par le carter bas et au niveau du support moteur.il faut donc que je change ce support et je ne sais pas comment trouver le bon qui doit être ajouré pour laisser passer la jauge.je compte sur votre aide.

Si quelqu'un a ce type de montage et peut me faire une photo du support ce serait top.

Merci d avance

Citer
Topic starter Posté : 31 octobre 2020 08:23
Utilisateur Estimable Moderator

Bonjour,

 

Il serait utile de donner plus de précisions sur le problème d'emplacement de jauge que tu décris et sur les raisons de ce changement de moteur.

Quelle est la cylindrée de ta NC (2010 = NC FL) est-ce le 1.8L, le 2.0L ?

Par quel moteur l'as-tu remplacé ?

Peux-tu poster des photos pour que ta question soit plus claire ?

RépondreCiter
Posté : 31 octobre 2020 18:13
Utilisateur actif Utilisateurs forum
@milton
C est le 1.8l le moteur a explosé à 140000 km.surement un manque d huile.il avait la jauge qui traversait par le cache culbuteur.celui que j ai reçu est vraiment identique j ai pu tout remonter dessus excepté cette jauge qui passe maintenant par l extérieur. Je vais essayer de mettre une photo
Screenshot 20201028 201933 eBay
 
RépondreCiter
Topic starter Posté : 31 octobre 2020 19:51
Utilisateur actif Utilisateurs forum
20201031 203215
RépondreCiter
Topic starter Posté : 31 octobre 2020 20:33
Utilisateur Estimable Moderator

Merci pour ces précisions ; certains 1.8L MZR peuvent avoir des problèmes de surconsommation d'huile.

Il y a pu avoir des modifications durant les 10 ans de commercialisation de ce 1.8L (2005 à 2015) si l'un des  membres du forum a eu la même difficulté que toi, il te fera bénéficier de son expérience.

RépondreCiter
Posté : 31 octobre 2020 23:19
Utilisateur Estimable Utilisateurs forum

D'après ce que j'ai lu sur mx5France, tu as eu ta réponse : ce moteur "serait" d'origine Ford (monté entre 2000 et 2007 je crois me rappeler, sur Focus I, Mondéo II (en 110 et 125ch), Galaxy, S-Max, Fiesta III en ST, etc; le 2.0 145 ch jusqu'en 2010 dans la Mondéo III), donc monté transversalement et non plus longitudinalement, d'où la différence d'emplacement de certaines choses dessus : la jauge, les supports moteurs, etc. Où as tu acheté ce moteur ?

RépondreCiter
Posté : 1 novembre 2020 10:08
Utilisateur Admin

@Fraisse Fraisse :

Merci de poster en suivant la structure du forum. Post déplacé

RépondreCiter
Posté : 1 novembre 2020 10:32
Utilisateur actif Utilisateurs forum

@pascal29

Je l ai acheté chez idf moteurs

Il me propose de renvoyer les 2 moteurs pour me faire les transformations necessaire...

RépondreCiter
Topic starter Posté : 1 novembre 2020 10:50
Utilisateur actif Utilisateurs forum

@lionel-mx5-passion

Désolé dis moi que dois je faire?

RépondreCiter
Topic starter Posté : 1 novembre 2020 10:51
Utilisateur Admin

@bruno13

J'ai déplacé le post dans la partie Mecanique/moteur du forum

RépondreCiter
Posté : 1 novembre 2020 17:58
Utilisateur actif Utilisateurs forum

@lionel-mx5-passion merci

RépondreCiter
Topic starter Posté : 1 novembre 2020 18:21